<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta name='yandex-verification' content='40ef188a8b00548c' />
    <meta name="1cd316638e29d54784863f7cf25dac64" content="c10830f196d95dc805f0f01b7d1b25fe" />
<meta name="37f46030d6c771f30c00c4056e87b929" content="132ed695de3d92e9ede846479f50593e" />
    <meta name="webmoney" content="2CD79EE5-5131-41D4-A19D-837A793B4E35"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>  Молдове было отказано более чем в половине европейских фондов по вине властей – Посол ЕС</title>
<meta name="description" content="Молдова упустила почти 60 процентов из 700 миллионов евро, подготовленных ЕС для финансирования реформ, поскольку национальные власти либо не соблюдали предварительные условия, либо не проде" />

<meta property="og:site_name" content="OMEGA: Новости в реальном времени" />
<meta property="og:title" content="Молдове было отказано более чем в половине европейских фондов по вине властей – Посол ЕС" />
<meta property="og:url" content="http://omg.md/index.php?newsid=13776" />
<meta property="og:description" content="Молдова упустила почти 60 процентов из 700 миллионов евро, подготовленных ЕС для финансирования реформ, поскольку национальные власти либо не соблюдали предварительные условия, либо не проде" />
<meta name="keywords" content="Тапиола, Пиркка, Молдова, Молдове, процентов, деньги, почти, Додон, когда, дипломат, Владимиром, миллиарда, Плахотнюком, встрече, счетах, говорил, отметил, послом, стороны, власти" />
<link rel="search" type="application/opensearchdescription+xml" href="http://omg.md/engine/opensearch.php" title="OMEGA: Новости в реальном времени" />
<link rel="alternate" type="application/rss+xml" title="OMEGA: Новости в реальном времени" href="http://omg.md/engine/rss.php" />
	<meta property="fb:app_id" content="966242223397117" />
	<meta property="og:image" content="http://omg.md/uploads/posts/2017-08/1503591399_pirkka.jpg" />
	<link rel="image_src" href="http://omg.md/uploads/posts/2017-08/1503591399_pirkka.jpg" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
    <link rel="shortcut icon" href="/templates/ru/images/favicon.ico" />
    <link href="/templates/ru/style/style.css" type="text/css" rel="stylesheet" />
<link rel='stylesheet' id='pagelines-less-css'  href='/templates/ru/style/styltop.css' type='text/css' media='all' />
<link href="/templates/ru/style/engine.css" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="/templates/ru/js/libs.js"></script>
<link rel='stylesheet' id='cool-fb-likebox-css' href='/templates/ru/style/cool-fb-likebox.css' type='text/css' media='all' />
<script type='text/javascript' src='/templates/ru/js/cool-fb-likebox.js'></script>
    <style>
.top_informer-item-title {color: sienna; font-family: Arial,Sans-Serif;}
.top_informer-item {  margin-left:-30px; list-style:none; }
 </style>

    


    <meta name="language" content="ru-RU" />
    <meta name="owner" content="SRL Obiectiv Media Group" />
    <meta name="copyright" content="Copyright© 2013 Obiectiv Media Group, Все права защищены" />
    <meta name="contact_addr" content="info@omg.md" />
    <meta name="rating" content="general" />
    <meta name="GOOGLEBOT" content="INDEX, FOLLOW" />
    <meta name="classification" content="news" />
    <meta http-equiv="reply-to" content="info@omg.md" />

<script type="text/javascript">
window.google_analytics_uacct = "UA-7437177-1";
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7437177-1', 'omg.md');
  ga('send', 'pageview');

</script>
    
    
    <meta property="fb:app_id" content="966242223397117">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=676923445770305";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
<!-- adnow-verification-code:44d8e105222f2d8eadef4978fd320dc7 -->
    
    <script src="http://omg.md/hdwplayer2/player2/js/hdwplayer2.js" type="text/javascript"></script>
    <!--<script src="http://omg.md/hdwplayer/player/js/hdwplayer.js" type="text/javascript"></script>-->
    <script type="text/javascript" src="http://omg.md/uppod/st/video37-1824.js"></script> 
    <script type="text/javascript" src="http://omg.md/uppod/st/video37-1845.js"></script>
    <script type="text/javascript" src="http://omg.md/uppod/uppod-0.5.38.js"></script>
    <script src="http://omg.md/uppodaudio/uppod-0.5.36.js" type="text/javascript"></script> 
    <script type="text/javascript" src="http://omg.md/uppodaudio/st/audio37-1036.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2469100687749981",
    enable_page_level_ads: true
  });
</script> 
    </head>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'ru';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
    <body id="bg">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
        <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2558881", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2558881;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
        <div class="top-menu1"><div class="pl-mobile-menu">
<div class="mm-holder">
<div class="mm-close">

</div>
<ul class="mobile-menu primary-menu">
<li class="page_item page-item-2">
    <noindex> <a rel="nofollow" href="http://archive.omg.md/" target="_blank">Архив`08-10</a></noindex></li>
<li class="page_item page-item-2">
    <noindex> <a rel="nofollow" href="http://old.omg.md/" target="_blank">Архив`11-14</a></noindex></li>
<li class="page_item page-item-6">
<a href="/">Главная</a></li>
<li class="page_item page-item-45">
<a href="/index.php?do=feedback">О нас</a></li>
<li class="page_item page-item-47">
<a href="/index.php?action=mobile">Мобильная версия</a></li>
<li class="page_item page-item-7218">
<a href="#"></a></li>
<li class="page_item page-item-2113">
<a href="#"></a></li></ul>
<div class="social-menu">
<a href="/engine/rss.php"><i class="mm-icon icon-large icon-rss"></i></a>
    </div>
			</div>
		</div>
<div id="site" class="site-wrap">
<div  class="boxed-wrap site-translate">
<div id="fixed-top" class="pl-fixed-top" data-region="fixed-top">
<section id="navbar" data-sid="navbar" data-clone="" class="pl-section fix section-navbar  fixed-top span12 offset12">
<div class="navbar fix navbar-full-width  pl-color-black-trans">
<div class="navbar-inner pl-content boxed-wrap boxed-nobg">
<div class="navbar-content-pad fix">
<a href="javascript:void(0)" class="nav-btn nav-btn-navbar mm-toggle">МЕНЮ <i class="icon-reorder"></i></a>
    <!--<div class="plbrand"></div>
        <a class="plbrand" href="#"><img src="/templates/ru/images/RUB.png" width="25" title='Русская версия' /></a>
        <a class="plbrand" title="Limba română" href="/?action_skin_change=yes&skin_name=ro">
<img title="Limba română" width="25" src="/templates/ru/images/RON.png"></a>-->
<div class="plbrand"></div>
    <a class="plbrand" href="/engine/rss.php"><img src="/templates/ru/images/rss_icon.gif" width="20" title='RSS' /></a>
<noindex> <a class="plbrand" title="Facebook" rel="nofollow" href="https://www.facebook.com/pages/OMEGA/110361315675820" target="_blank">
<img title="Facebook" width="20" src="/templates/ru/images/facebook.png"></a>
 <a class="plbrand" title="Twitter" rel="nofollow" href="https://twitter.com/omeganews/" target="_blank">
<img src="/templates/ru/images/twitter.png" alt="Twitter" width="20" border="0" /></a>
<a class="plbrand" title="YouTube" rel="nofollow" href="http://www.youtube.com/channel/UCZsmS-x6e8TYs_gEg8q8L-Q" target="_blank">
    <img title="YouTube" width="20" src="/templates/ru/images/youtube.png"></a>
<a class="plbrand" title="Vkontakte" rel="nofollow" href="http://vk.com/omegatoday" target="_blank">
    <img title="Vkontakte" width="20" src="/templates/ru/images/vk.png"></a>
<a class="plbrand" title="Telegram" rel="nofollow" href="https://telegram.me/omegamoldova" target="_blank">
<img title="Подпишись на Telegram" width="20" src="/templates/ru/images/telegram.png"></a></noindex>
    <div class="plbrand"></div><div class="plbrand" style="padding-top: 3px;" id="time"></div>
<script language="JavaScript">
   <!--
   var pos = document.getElementById("time");
   function time() {
      var today = new Date();
     var day_of_week = ["Воскресенье", "Понедельник", "Вторник", "Среда", "Четверг", "Пятница", "Суббота"];
     var month_of_year = ["-01-", "-02-", "-03-", "-04-", "-05-", "-06-", "-07-", "-08-", "-09-", "-10-", "-11-", "-12-"];
      var day_ = day_of_week[today.getDay()];
      var date_ = today.getDate();
      var month_ = month_of_year[today.getMonth()];
      var year_ = today.getFullYear();
      var hours_ = today.getHours();
      var min_ = today.getMinutes();
      var sec_ = today.getSeconds();
      var zerom = zeros = '';
      if(min_ < 10) zerom = '0';
      if(sec_ < 10) zeros = '0';
     pos.innerHTML = day_+', '+date_+''+month_+''+year_+' | '+hours_+':'+zerom+min_ + ' GMT +2 Chişinau';
   }
   setInterval(time, 1);
   //--></script>    <div class="nav-collapse collapse">
	<form onSubmit="javascript: showBusyLayer()" method="post" class="searchform">
		<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
		<input name="story" type="text" class="searchfield" value="Поиск по сайту!" onblur="if(this.value=='') this.value='Поиск по сайту!';" onfocus="if(this.value=='Поиск по сайту!') this.value='';" title="наберите Ваш запрос и нажмите enter" />
	</form>
<ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5%d0%bc%d0%b5%d0%bd%d1%8e" class="font-sub navline pldrop pull-right">
       <li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
</li>
    <li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
    <a href="/">Главная</a></li>
 <li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
     <a rel="nofollow" href="http://archive.omg.md/" target="_blank"><b>Архив 2008-2010</b></a></li>
<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
    <a rel="nofollow" href="http://old.omg.md/" target="_blank"><b>Архив 2011-2014</b></a></li>    
<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258">
    <a href="/index.php?action=mobile">Мобильная версия</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250">
    <a href="/index.php?do=feedback">О нас</a></li>
<!--<li id="menu-item-1318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1318">
    <a href="#">Ещё</a>
<ul class="sub-menu">
<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252">
    <a href="/">Наука</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251">
    <a href="/">Видео</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254">
    <a href="/">Техника</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255">
    <a href="/">Экономика</a></li>
</ul>
</li>-->
</ul>				</div>
								<div class="clear"></div>
			</div>
		</div>
	</div>
</section>	</div>
	<div class="fixed-top-pusher"></div>
	<script> jQuery('.fixed-top-pusher').height( jQuery('.pl-fixed-top').height() ) </script>
	</div></div></div>
			
        <a name="up" ></a>
       
        <div class="online"><span id="timeA"><span id="timeB">﻿	<link rel="stylesheet" type="text/css" href="/templates/ru/online/online.css" media="screen" />
	<script language="javascript" type="text/javascript" src="/engine/modules/online/hint.js"></script>54</span></span></div>
       <div  style="padding-top:40px;" align="center"> <table><tr>
        <td><div style="float: center; margin: 0px; font-size: 11px; overflow:hidden; width: 1240px; height: 85px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top-top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="4566427140"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></td>
            </tr></table>   </div>
        <div class="header">
<!--Описание сайта-->
        <div align="right" style="position: relative; margin-top:40px; padding-right:3px; color:#ffffff;">
    <table><tr>
        <td width="315" align="center"><div style="padding-left:147px;font-weight: bold; font-size:16px;">НОВОСТИ</div><div style="padding-left:140px;font-size:11px;">В РЕАЛЬНОМ ВРЕМЕНИ</div></td>
               <td width="900"><div style="overflow:hidden; height:60px; margin-top:-3px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:900px;height:60px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="6384581948"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></td>
        </tr></table></div>
<a href="/" class="logo"></a>
<!--Горизонтальное меню-->
 <div id="ContentMenu" style="margin-top:-50px;">
                <div id="MainMenu">
                <ul>

                    <li ><a href='/'><span><span>ГЛАВНАЯ</span></span></a></li>
<!--                       <li ><a href='/index.php?do=cat&category=tema'><span><span>НОВОСТИ ПО ТЕМЕ</span></span></a></li>-->
                    <li ><a href='/index.php?do=cat&category=lightnews'><span><span>[LightNews]</span></span></a></li>
                    <li class="active"><a href='/index.php?do=lastnews'><span><span>НОВОСТИ</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=rasledovania'><span><span>РАССЛЕДОВАНИЯ</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=no-comment'><span><span>NO COMMENT</span></span></a></li>
<!--                      <li ><a href='/index.php?do=cat&category=interviu'><span><span>ИНТЕРВЬЮ</span></span></a></li>-->
                      <li ><a href='/index.php?do=cat&category=citat-year'><span><span>"ЦИТАТЫ ГОДА"</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=rezon-vopros'><span><span>«?» РЕЗОННЫЙ ВОПРОС</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=program'><span><span>ПЕРЕДАЧИ</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=blogs'><span><span>БЛОГИ</span></span></a></li>
                     <!-- <li ><a href='/index.php?do=cat&category=projects'><span><span>ПРОЕКТЫ</span></span></a></li>-->
                    <!--<li ><a href='/index.php?do=cat&category=reporter'><span><span>Ω РЕПОРТЕР</span></span></a></li>-->
                    <li ><a href='/index.php?do=cat&category=tochka-zreniya'><span><span>АНАЛИТИКА СЕТИ</span></span></a></li>
                     <li ><a href="http://omg.md/index.php?do=static&page=livestream" target_blanck><span><span>LIVE OMEGA TV</span></span></a></li>
                    </ul>
                </div>
                <div id="AdditionalBar">
                    <div id="AdditionalBarContainer">
                        <div id="AdditionalBarContent">
                            <div id="SearchBar">
                                <!---->
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<!--Горизонтальное под меню-->
 <div class="sub-nav-panel" align="center" style="width:100%">
	    
    
    			
	<table align="center"><tr><td><ul class="sub-nav">
        <li class="sn-el"><a href="/index.php?do=cat&category=2014vi">14/VI</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=politika">ВЛАСТЬ</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=social">ЛЮДИ</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=economy">БИЗНЕС</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=city">КИШИНЕВ</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=crime">КРИМИНАЛ</a></li>
        <li class="sn-el"><a href="/index.php?do=cat&category=interviuri">СТРАНА</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=externe">МИР</a></li>
        <li class="sn-el"><a href="/index.php?do=cat&category=translation">АРХИВ ТРАНСЛЯЦИЙ</a></li>
	</ul>  </td></tr></table>
    
       
		</div>
</div>
<div class="page" style="width:1220px;">

<!--Поставить нужные ID для вывода подкатегорий в нужных разделах файл для ред. menu.tpl-->


<!--И так далее подставляем нужные ID категорий для вывода подкатегорий-->
<!--Контент-->
<div class="content">

<!--Левый блок-->
<div class="block-left" style="width:180px;overflow:hidden;">
<td width="180"></td>
     
  
    <script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(1112710)</script>
    <div class="colonka"><span>ПОСЛЕДНИЕ НОВОСТИ</span></div>
   <h2> 24.08.2017&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=13777" style="font-size: 12px;" title='«Оперативная разработка» молдавских полицейских оказалась грубой фальшивкой (ВИДЕО)'><b>«Оперативная разработка» молдавских полицейских оказалась грубой фальшивкой (ВИДЕО) <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2> 24.08.2017&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=13776" style="font-size: 12px;" title='Молдове было отказано более чем в половине европейских фондов по вине властей – Посол ЕС'>Молдове было отказано более чем в половине европейских фондов по вине властей – Посол ЕС <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2> 24.08.2017&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=13775" style="font-size: 12px;" title='Партия Плахотнюка не сообщает деталей переговоров о партнерстве с «Правым сектором» Украины'>Партия Плахотнюка не сообщает деталей переговоров о партнерстве с «Правым сектором» Украины <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2> 24.08.2017&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=13774" style="font-size: 12px;" title='Власти уличены в вандализме (ФОТО)'><b>Власти уличены в вандализме (ФОТО) <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2>23.08.2017&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=13773" style="font-size: 12px;" title='Для лидера Демпартии устраивается «пир» в представительстве Молдовы при ООН в Женеве'><b>Для лидера Демпартии устраивается «пир» в представительстве Молдовы при ООН в Женеве <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2>23.08.2017&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=13772" style="font-size: 12px;" title='Пенсионеры проведут протест в День независимости'>Пенсионеры проведут протест в День независимости <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div>
   <div style="font-size:14px;" align="right"> <a style="font-size:14px;" href="http://omg.md/index.php?do=lastnews"> все новости </a></div> <div style="clear: both; height:35px;"></div>
<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(1112710)</script>
    

<div class="colonka"><span>«?» РЕЗОННЫЙ ВОПРОС</span></div>
<div class="top-l3" style="overflow:hidden; height:57px;"><a href="http://omg.md/index.php?newsid=12791"><img width="55" src="http://omg.md/uploads/rezon.jpg" title='«?» 25.10.2016' alt='«?» 25.10.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="http://omg.md/index.php?newsid=12791">«?» 25.10.2016</a></h2><div style="overflow:hidden; height:50px;">Так называемая &laquo;борьба&raquo; Плахотнюка с наркомафией затронет и принадлежащий ему клуб</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="http://omg.md/index.php?newsid=12667"><img width="55" src="http://omg.md/uploads/rezon.jpg" title='«?» 27.09.2016' alt='«?» 27.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="http://omg.md/index.php?newsid=12667">«?» 27.09.2016</a></h2><div style="overflow:hidden; height:50px;">Понимают ли молдавские избиратели, что всякая абстрактная &laquo;ответственность</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="http://omg.md/index.php?newsid=12629"><img width="55" src="http://omg.md/uploads/rezon.jpg" title='«?» 15.09.2016' alt='«?» 15.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="http://omg.md/index.php?newsid=12629">«?» 15.09.2016</a></h2><div style="overflow:hidden; height:50px;">Если в ноябре 2012 года, Додон объясняя решение голосовать за Тимофти, считал злом и трагедией</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="http://omg.md/index.php?newsid=12610"><img width="55" src="http://omg.md/uploads/rezon.jpg" title='«?» 12.09.2016' alt='«?» 12.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="http://omg.md/index.php?newsid=12610">«?» 12.09.2016</a></h2><div style="overflow:hidden; height:50px;">А что говорит назначенец &laquo;оппозиционной&raquo; Партии социалистов в ЦИК по поводу</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="http://omg.md/index.php?newsid=12565"><img width="55" src="http://omg.md/uploads/rezon.jpg" title='«?» 02.09.2016' alt='«?» 02.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="http://omg.md/index.php?newsid=12565">«?» 02.09.2016</a></h2><div style="overflow:hidden; height:50px;">Жиздан с Плахотнюком думают, что никто не видел последние признания осужденного в Румынии за</div></div>
<div style="clear:both;"></div><div class="raz3"></div>
<div style="clear: both; height:7px;"></div>

<div class="colonka"><span>"ЦИТАТЫ ГОДА"</span></div>
<div class="top-l4" style="overflow:hidden; height:45px;"><a href="http://omg.md/index.php?newsid=7671"><img width="55" src="http://omg.md/uploads/posts/2015-02/1423654321_vlcsnap-2015-02-11-13h29m48s130.png" title='Цитаты года // Петков: Я выступаю  за свержение преступного режима!' alt='Цитаты года // Петков: Я выступаю  за свержение преступного режима!' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="http://omg.md/index.php?newsid=7671">Цитаты года // Петков: Я выступаю  за свержение преступного режима!</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="http://omg.md/index.php?newsid=5777"><img width="55" src="http://omg.md/uploads/posts/2014-11/1415359716_vlcsnap-2014-11-07-13h26m42s185.png" title='Усатый: Умру, но в коалицию с Плахотнюком и Филатом не войду' alt='Усатый: Умру, но в коалицию с Плахотнюком и Филатом не войду' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="http://omg.md/index.php?newsid=5777">Усатый: Умру, но в коалицию с Плахотнюком и Филатом не войду</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="http://omg.md/index.php?newsid=4441"><img width="55" src="http://omg.md/uploads/posts/2014-09/1410795700_00053.mts.still023.jpg" title='Цитаты года: Проходимец по фамилии Филат уже обнаглел' alt='Цитаты года: Проходимец по фамилии Филат уже обнаглел' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="http://omg.md/index.php?newsid=4441">Цитаты года: Проходимец по фамилии Филат уже обнаглел</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="http://omg.md/index.php?newsid=3952"><img width="55" src="/uploads/posts/2014-07/1406572958_vlcsnap-2014-07-28-18h06m02s48.png" title='Ионицэ: Кое-кто войдет в историю, как ФАНТОМас' alt='Ионицэ: Кое-кто войдет в историю, как ФАНТОМас' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="http://omg.md/index.php?newsid=3952">Ионицэ: Кое-кто войдет в историю, как ФАНТОМас</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="http://omg.md/index.php?newsid=3794"><img width="55" src="/uploads/posts/2014-07/1405435139_us-gol.png" title='Цитаты года // Усатый: Я сделаю из посольства США самое большое караоке в Кишиневе' alt='Цитаты года // Усатый: Я сделаю из посольства США самое большое караоке в Кишиневе' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="http://omg.md/index.php?newsid=3794">Цитаты года // Усатый: Я сделаю из посольства США самое большое караоке в Кишиневе</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div>
<div style="clear: both; height:7px;"></div>
   

<!--<div class="colonka"><span>ОПРОС</span></div>-->

<div style="clear: both; height:7px;"></div>

<div style="clear: both; height:7px;"></div>


<!--<div class="colonka"><span>КУРС ВАЛЮТ / НБМ</span></div>
{exrate}<div style="clear: both; height:7px;"></div>-->

<!--Левый блок-->
</div>
<!--Контент-->
<div class="content">

    <!--Центральный блок Новости-->
<div class="block-center">

<div id='dle-content'><div class="raz5"></div>
<div class="fullst-header"><h1>Молдове было отказано более чем в половине европейских фондов по вине властей – Посол ЕС <font color="red"></font></h1></div><div class="raz5"></div>
<div class="stylecate"><table width="730">
    <tr><td valign="left" width="350"><div style="overflow:hidden; width: 340px;">Опубликовано : 24 август 2017 г. 19:15 | Просмотров: 759 | Категория: <a href="http://omg.md/index.php?do=cat&amp;category=politika">Власть</a> </div></td>
                                    <td>
                      <!-- <div align="right"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,square,line,horizontal,nocounter,theme=03" data-services="facebook,vkontakte,moimir,odnoklassniki,twitter,google"></div></div>-->                                        
                                        <!--<div align="right" class="share42init"  data-title='Молдове было отказано более чем в половине европейских фондов по вине властей – Посол ЕС' data-image="http://omg.md/uploads/posts/2017-08/1503591399_pirkka.jpg"></div>
     <script type="text/javascript" src="/share42/share42.js"></script>-->
   <div align="right">
                                       <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="facebook,twitter,odnoklassniki,gplus,vkontakte,moimir,viber,whatsapp,telegram" data-counter=""></div>        </td></tr></table></div>
<div id="hypercontext" class="fullst-text" style="line-height: 1.3em;" align="justify">
    <div width="355" style="float: left; margin-right: 10px; overflow:hidden; height: 210px;">
                 <a href="http://omg.md/uploads/posts/2017-08/1503591399_pirkka.jpg" onclick="return hs.expand(this)"> <img src="/uploads/posts/2017-08/1503591399_pirkka.jpg" width="325" title='Молдове было отказано более чем в половине европейских фондов по вине властей – Посол ЕС' alt='Молдове было отказано более чем в половине европейских фондов по вине властей – Посол ЕС' /></a><br>
         

    
    
    
    
    
</div>
<div align="justify" style="font-weight: bold; line-height: 1.3em;"><index><p style="text-align: justify;">Молдова упустила почти 60 процентов из 700 миллионов евро, подготовленных ЕС для финансирования реформ, поскольку национальные власти либо не соблюдали предварительные условия, либо не продемонстрировали, что могут управлять европейскими деньгами.</p></index></div>

<index><p style="text-align: justify;">Об этом сообщил по завершении своего мандата в Молдове Глава Делегации ЕС Пиркка Тапиола, передает <a href="http://tv8.md/2017/08/23/video-pirkka-tapiola-despre-regretele-de-la-final-de-mandat-si-intalnirea-cu-plahotniuc-moldova-a-ratat-60-din-fondurile-europene/">TV8.md</a>.</p>
<p style="text-align: justify;">Европейский дипломат говорил на встрече с журналистами о внедренных и нереализованных властями реформах, о краже миллиарда, а также о встрече с Владимиром Плахотнюком.</p>
<p style="text-align: justify;">Пиркка Тапиола отметил, что, когда Игорь Додон выразил свои подозрения относительного того, как были потрачены деньги, выделенные Молдове со стороны ЕС, он был вынужден давать объяснения Европейскому парламенту.</p>
<p style="text-align: justify;">Дипломат уточнил, что на самом деле почти 60 процентов обещанных ЕС денег Молдове не исчезли, как об этом заявил Додон, а лежат на счетах ЕС, потому что молдавские власти не продемонстрировали, что могут эффективно управлять ими.</p>
<p style="text-align: justify;">&laquo;Вопрос, который витал в воздухе: &laquo;Где есть деньги&raquo;, а не &laquo;Где миллиард, где деньги&raquo;. Мы выделили почти 40 процентов того, что обещали, в течение этого периода. 40 процентов от общей обещанной суммы. Но это не значит, что остальная часть денег исчезла. Они лежат в безопасности на банковских счетах ЕС. Деньги не были перечислены, поскольку не были выполнены все условия&raquo;, - пояснил Пиркка Тапиола.</p>
<p style="text-align: justify;">Даже при таком раскладе, Молдова является самым крупным бенефициаром европейской помощи на душу населения в мире. С другой стороны, европейский дипломат сказал, что сожалеет о том, что пришлось смотреть на общее состояние шока, вызванное кражей миллиарда долларов из молдавских банков. По его словам, и европейские чиновники были шокированы тем, что произошло в Молдове.</p>
<p style="text-align: justify;">&laquo;Я надеялся, что реформы будут продвигаться намного быстрее. Я думаю, что никто не ожидал такой масштабной кражи из банковской системы&raquo;, - отметил Тапиола.</p>
<p style="text-align: justify;">Журналисты не обошли стороной и его встречу с Владимиром Плахотнюком в бизнес-офисе демократа. Тапиола говорил о ней, однако, с определенной сдержанностью. &laquo;В качестве дипломатов мы не являемся еще и политиками. И когда работаешь в стране, не думаешь о месте, где встречаешься с человеком&raquo;, - заявил Тапиола.</p>
<p style="text-align: justify;">Пиркка Тапиола был назначен послом ЕС в Республике Молдова 4 апреля 2013 года. Он покинет Республику Молдова в конце этой недели, чтобы стать послом ЕС в Таиланде.</p></index>

<br><br>


<br>


<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(1112711)</script>
</div>
<div style="padding-right:0px; float:left; padding-top:0px;"> <div class="fb-like" data-href="http://omg.md/index.php?newsid=13776" data-send="false" data-layout="button_count" data-width="20" data-show-faces="false" data-action="recommend"></div><noindex><a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a> </noindex><br>
 | <a href="http://omg.md/engine/print.php?newsid=13776" rel="nofollow"> Версия для печати </a> </div>
<div style="clear: both; height:5px;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- середина страницы -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="8000915941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div style="clear: both; height:5px;"></div>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN8347" class="news-block-magick">
    <div id="LentaInformPreloadN8347">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN8347")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN8347");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8347;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/m/omg.md.8347.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
<script type="text/javascript">
var begun_auto_pad = 188230608;
var begun_block_id = 201880843;
</script>
<script src="http://autocontext.begun.ru/autocontext2.js" type="text/javascript"></script><div style="clear: both; height:7px;"></div>






		
<br />    
<div class="colonka"><span>Похожие новости</span></div>
    <div style="padding-left:15px;"><div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=13662"><img src="/uploads/posts/2017-07/1499840736_tapiola-tv8.jpg" width="80" alt="Тапиола: Молдова вынудила Евросоюз впервые выдвинуть жесткие условия выделе ..." /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=13662">Тапиола: Молдова вынудила Евросоюз впервые выдвинуть жесткие условия выделе ... <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=12259"><img src="/uploads/posts/2016-05/1464340047_pirkka-tv7.jpg" width="80" alt="Посол Евросоюза заявляет о политическом влиянии на юстицию в Молдове (ВИДЕО ..." /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=12259">Посол Евросоюза заявляет о политическом влиянии на юстицию в Молдове (ВИДЕО ... <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=8804"><img src="/uploads/posts/2015-04/1429104823_tapiola.jpg" width="80" alt="Молдову могут оставить без европейских денег" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=8804">Молдову могут оставить без европейских денег <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=4855"><img src="/uploads/posts/2014-10/1412172637_tapiolla.jpg" width="80" alt="ЕС будет сотрудничать с любой партией - Тапиола" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=4855">ЕС будет сотрудничать с любой партией - Тапиола <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=4787"><img src="/uploads/posts/2014-09/1412065621_tapiolla.jpg" width="80" alt="Лучше соблюдать обычную процедуру принятия законов - Тапиола" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=4787">Лучше соблюдать обычную процедуру принятия законов - Тапиола <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=1677"><img src="/uploads/posts/2013-09/1380107453_resource.jpg" width="80" alt="Новый глава миссии ЕС проинформирован о хищении европейских грантов в Молдо ..." /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=1677">Новый глава миссии ЕС проинформирован о хищении европейских грантов в Молдо ... <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
</div>
<noindex><div id="CNM1114" style="text-align:center;display:none" ><a href="http://www.novostimira.com.ua" id="CNM1114t" style="display:none" target="_blank"><strong>Новости</strong></a></div></noindex>
    <div class="online"></div></div><div style="clear: both; height:5px;"></div>

<!--блок для полной новости остальные статьи по категории-->
<div class="colonka"><span>ВЛАСТЬ</span></div>
<div class="bl-right"><div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13777"><img width="90" src="http://omg.md/uploads/posts/2017-08/1503605710_vlcsnap-2017-08-24-22h54m11s789.jpg" title='«Оперативная разработка» молдавских полицейских оказалась грубой фальшивкой (ВИДЕО)' alt='«Оперативная разработка» молдавских полицейских оказалась грубой фальшивкой (ВИДЕО)' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=13777">«Оперативная разработка» молдавских полицейских оказалась грубой фальшивкой (ВИДЕО) <font color="red"></font>...</a></h2><small>Просмотров: 1261</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13776"><img width="90" src="http://omg.md/uploads/posts/2017-08/1503591399_pirkka.jpg" title='Молдове было отказано более чем в половине европейских фондов по вине властей – Посол ЕС' alt='Молдове было отказано более чем в половине европейских фондов по вине властей – Посол ЕС' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=13776">Молдове было отказано более чем в половине европейских фондов по вине властей – Посол ЕС <font color="red"></font>...</a></h2><small>Просмотров: 755</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13775"><img width="90" src="http://omg.md/uploads/posts/2017-08/1503589625_pdm-prav1.jpg" title='Партия Плахотнюка не сообщает деталей переговоров о партнерстве с «Правым сектором» Украины' alt='Партия Плахотнюка не сообщает деталей переговоров о партнерстве с «Правым сектором» Украины' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=13775">Партия Плахотнюка не сообщает деталей переговоров о партнерстве с «Правым сектором» Украины <font color="red"></font>...</a></h2><small>Просмотров: 733</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





</div>
<div class="bl-right"><div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13773"><img width="90" src="http://omg.md/uploads/posts/2017-08/1503497036_plah-premier.jpg" title='Для лидера Демпартии устраивается «пир» в представительстве Молдовы при ООН в Женеве' alt='Для лидера Демпартии устраивается «пир» в представительстве Молдовы при ООН в Женеве' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=13773">Для лидера Демпартии устраивается «пир» в представительстве Молдовы при ООН в Женеве <font color="red"></font>...</a></h2><small>Просмотров: 2067</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13771"><img width="90" src="http://omg.md/uploads/posts/2017-08/1503426197_triboi.jpg" title='Чиновник отделался легким штрафом за ущерб в 2,5 миллиона леев' alt='Чиновник отделался легким штрафом за ущерб в 2,5 миллиона леев' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=13771">Чиновник отделался легким штрафом за ущерб в 2,5 миллиона леев <font color="red"></font>...</a></h2><small>Просмотров: 972</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13770"><img width="90" src="http://omg.md/uploads/posts/2017-08/1503392672_dodon-molitv.jpg" title='Додон назначил своим советником коллегу по молебну на Афоне (ФОТО)' alt='Додон назначил своим советником коллегу по молебну на Афоне (ФОТО)' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=13770">Додон назначил своим советником коллегу по молебну на Афоне (ФОТО) <font color="red"></font>...</a></h2><small>Просмотров: 1513</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div align="right"> <a href="/index.php?do=cat&category=politika"> все новости по теме </a></div></div>






















<div style="clear: both; height:5px;"></div>









<!--Центральный блок Новости-->

<!--Центральный блок Главная-->

</div>
<!--Контент-->
<div class="content">
<!--Правый блок-->
    <div class="block-right" style="width:295px;overflow:hidden;">
   <!--<br>
<div id="audioplayer3086" style="width:295px;height:60px;" ></div><script type="text/javascript">this.audioplayer3086 = new Uppod({m:"audio",uid:"audioplayer3086",comment:"OmegaFM / RadioDay",file:"#06807407407003a02f02f03703702e03803902e03203003002e03503403a03803003003002f03b07307407206506106d02e06e073076",st:"uppodaudio"});</script>
<br><div id="videoplayer7135" style="width:280px;height:160px;" ></div><script type="text/javascript">this.videoplayer7135 = new Uppod({m:"video",uid:"videoplayer7135",comment:"Stream Moldova",file:"http://omg.md/uploads/1.mp4",st:"uppodvideo"});</script><br>
<iframe width="300" height="170" src="//www.youtube.com/embed/po8ob-KOOWk" frameborder="0" allowfullscreen></iframe>-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vmesto-playera -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="‎2647637945"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br> 
     <style type="text/css">
.men1{ width:300px; height:25px; background:#660000;}
.men1 a {height:25px; width: auto;text-align:center;line-height:25px;color:#ffffff;text-decoration: none;padding: 0px 10px 0 10px;float: left; font-weight:;}
.men1 a:hover {background:#4C4C4C;color: #ffffff;}
.men1 a.active {background:#4C4C4C;color: #ffffff;}
.men1 img {border: 0;float: left;}
</style>
<div class="men1" style="width:300px;">
    <a href="#" onclick="$('#russian-24').attr('class', 'active'); $('#Omega-Live').attr('class', ''); $('#Omega-Live').attr('class', ''); $('#socialComments').attr('class', ''); $('#russian-24').hide(); $('#Omega-Live').show(); $('#Accent').hide(); $('#socialCommentsContainer').hide(); return false;">Omega Live</a>
    <a href="#" onclick="$('#russian-24').attr('class', ''); $('#Omega-Live').attr('class', 'active'); $('#Accent').attr('class', ''); $('#socialComments').attr('class', ''); $('#russian-24').show(); $('#Omega-Live').hide(); $('#Accent').hide(); $('#socialCommentsContainer').hide(); return false;">Omega TV</a>
    <a href="#" onclick="$('#russian-24').attr('class', ''); $('#Omega-Live').attr('class', ''); $('#Accent').attr('class', 'active'); $('#socialComments').attr('class', ''); $('#russian-24').hide(); $('#Omega-Live').hide(); $('#Accent').show(); $('#socialCommentsContainer').hide(); return false;">Omega Stream</a>
</div>
<div style="width:300px;"><div id="Omega-Live" >
   
    <iframe width="300" height="170" src="https://www.youtube.com/embed/9-4Sopcs2yw?list=PLyoPhvOvT-qf48LrRxc2Zf--tWaJuJ93i&autoplay=1" frameborder="0" allowfullscreen></iframe> </div>
<!--<iframe width="300" height="170" src="//www.youtube.com/embed/9-4Sopcs2yw?rel=0&autoplay=0" frameborder="0" allowfullscreen></iframe>-->
<div id="russian-24" style="display: none">
<div id="videoplayer7275" style="width:300px;height:170px;" ></div><script type="text/javascript">this.videoplayer7275 = new Uppod({m:"video",uid:"videoplayer7275",comment:"Stream Moldova",file:"//www.youtube.com/embed/9-4Sopcs2yw",st:"uppodvideo"});</script></div>
    <!--<iframe width="300" height="170" src="http://www.ustream.tv/embed/18323054?v=3&amp;wmode=direct" scrolling="no" autoplay="true" frameborder="0" style="border: 0px none transparent;">    </iframe>-->
<div id="Accent" style="display: none">
<!--<div id="videoplayer7135" style="width:300px;height:170px;" ></div><script type="text/javascript">this.videoplayer7135 = new Uppod({m:"video",uid:"videoplayer7135",comment:"pleer_omd",file:"//www.youtube.com/embed/9-4Sopcs2yw",st:"uppodvideo"});</script>-->
 <iframe width="300" height="170" src="http://ok.ru/videoembed/295050888" scrolling="no" autoplay="true" frameborder="0" style="border: 0px none transparent;">    </iframe></div> 
</br> Прямая трансляция канала на других ресурсах: </br> <a href="http://ok.ru/video/295050888" target=_blank >Omega TV Одноклассники</a></br>   
<a href="http://www.ustream.tv/channel/omegatoday" target=_blank >Omega TV Ustream TV</a></br> 
    
        <div class="colonka"><span>АНОНС ТРАНСЛЯЦИЙ</span></div>


        <div style="clear: both; height:5px;"></div>
        
<a href="http://omg.md/" target="_blank"><img src="/uploads/ktooni295.jpg"></a><br><br>


        <div style="clear: both; height:7px;"></div>
         <div class="colonka"><span>АРХИВ ТРАНСЛЯЦИЙ</span></div>
        <div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13699"><img src="/uploads/posts/2017-07/1500631906_protest-dodon.jpg" width="90" title='LIVE // Протест у Резиденции Додона 21.07.2017' alt='LIVE // Протест у Резиденции Додона 21.07.2017' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13699">LIVE // Протест у Резиденции Додона 21.07.2017 <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 2001</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13688"><img src="/uploads/posts/2017-07/1500532641_20.07.2017-1.jpg" width="90" title='LIVE // У парламента проходит акция протеста против сговора Плахотнюка и Додона 20.07.2017' alt='LIVE // У парламента проходит акция протеста против сговора Плахотнюка и Додона 20.07.2017' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13688">LIVE // У парламента проходит акция протеста против сговора Плахотнюка и Додона 20.07.2017 <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 2001</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13687"><img src="/uploads/posts/2017-07/1500497538_123.jpg" width="90" title='LIVE // Протестующие требуют освобождения активистов, задержанных в результате провокации, организованной полицией' alt='LIVE // Протестующие требуют освобождения активистов, задержанных в результате провокации, организованной полицией' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13687">LIVE // Протестующие требуют освобождения активистов, задержанных в результате провокации, организованной полицией <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 1395</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13686"><img src="/uploads/posts/2017-07/1500483192_viber-image.jpg" width="90" title='LIVE // У парламента проходит акция протеста против сговора Плахотнюка и Додона' alt='LIVE // У парламента проходит акция протеста против сговора Плахотнюка и Додона' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13686">LIVE // У парламента проходит акция протеста против сговора Плахотнюка и Додона <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 4242</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div style="clear: both; height:6px;"></div>
<div align="right"> <a href="http://omg.md/index.php?do=cat&category=translation"> все трансляции </a></div> <div style="clear: both; height:4px;"></div>
        <div class="colonka"><span>САМЫЕ ПОСЕЩАЕМЫЕ</span></div>
<div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13735"><img src="/uploads/posts/2017-07/1501094121_gorbuntov.jpg" width="90" title='«Чёрный банкир» Горбунцов вложил в свои анонимные СМИ около миллиона долларов (DOC)' alt='«Чёрный банкир» Горбунцов вложил в свои анонимные СМИ около миллиона долларов (DOC)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13735">«Чёрный банкир» Горбунцов вложил в свои анонимные СМИ около миллиона долларов (DOC) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 36765</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13744"><img src="/uploads/posts/2017-07/1501221307_dodon4.jpg" width="90" title='Стали известны детали о скрытом имуществе Додона' alt='Стали известны детали о скрытом имуществе Додона' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13744">Стали известны детали о скрытом имуществе Додона <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 31867</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13757"><img src="/uploads/posts/2017-08/1501588057_pinzari3.jpg" width="90" title='Глава полиции Молдовы уличён в преступлении (ВИДЕО)' alt='Глава полиции Молдовы уличён в преступлении (ВИДЕО)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13757">Глава полиции Молдовы уличён в преступлении (ВИДЕО) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 30313</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13730"><img src="/uploads/posts/2017-07/1501061491_dodon-plah.jpg" width="90" title='Додон с Плахотнюком договорились снять Усатого с должности мэра Бельц' alt='Додон с Плахотнюком договорились снять Усатого с должности мэра Бельц' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13730">Додон с Плахотнюком договорились снять Усатого с должности мэра Бельц <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 19107</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13750"><img src="/uploads/posts/2017-07/1501369661_rogozin-dodon.jpg" width="90" title='Додон был в бешенстве – Рогозин (ВИДЕО)' alt='Додон был в бешенстве – Рогозин (ВИДЕО)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13750">Додон был в бешенстве – Рогозин (ВИДЕО) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 13348</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13759"><img src="/uploads/posts/2017-08/1502452240_groz.jpg" width="90" title='ЭКСКЛЮЗИВ: Услуги сутенерства под «крышей» руководства мэрии Кишинева ? (DOC)' alt='ЭКСКЛЮЗИВ: Услуги сутенерства под «крышей» руководства мэрии Кишинева ? (DOC)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13759">ЭКСКЛЮЗИВ: Услуги сутенерства под «крышей» руководства мэрии Кишинева ? (DOC) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 12770</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13742"><img src="/uploads/posts/2017-07/1501169141_deport2.jpg" width="90" title='Из Кишиневского аэропорта был депортирован депутат Госдумы России' alt='Из Кишиневского аэропорта был депортирован депутат Госдумы России' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13742">Из Кишиневского аэропорта был депортирован депутат Госдумы России <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 12728</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13756"><img src="/uploads/posts/2017-08/1501570602_dodon-plah.jpg" width="90" title='Предана гласности еще одна деталь сговора Додона с Плахотнюком' alt='Предана гласности еще одна деталь сговора Додона с Плахотнюком' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13756">Предана гласности еще одна деталь сговора Додона с Плахотнюком <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 11470</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div style="clear: both; height:7px;"></div>


        <div style="clear: both; height:7px;"></div>
<div class="colonka"><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="32707e7d7561727d7f777573">[email&#160;protected]</a></span></div>
<div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13400"><img src="/uploads/vardanean3.jpg" width="85" title='Банкротство правых идей в Молдове' alt='Банкротство правых идей в Молдове' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="http://omg.md/index.php?newsid=13400">Банкротство правых идей в Молдове <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 4887</small><br>Молдова отметила очередную годовщину событий апреля 2009...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=12844"><img src="/uploads/vardanean3.jpg" width="85" title='Что скрывает осень. Сценарии и риски молдавских выборов' alt='Что скрывает осень. Сценарии и риски молдавских выборов' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="http://omg.md/index.php?newsid=12844">Что скрывает осень. Сценарии и риски молдавских выборов <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 9197</small><br>Отгремел первый тур всенародных выборов президента Молдовы....</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=12600"><img src="/uploads/vardanean3.jpg" width="85" title='Платон и истина' alt='Платон и истина' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="http://omg.md/index.php?newsid=12600">Платон и истина <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 10450</small><br>Бурное политическое лето в Молдове предсказуемо перешло в...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=12526"><img src="/uploads/vardanean3.jpg" width="85" title='Грустный юбилей странной независимости' alt='Грустный юбилей странной независимости' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="http://omg.md/index.php?newsid=12526">Грустный юбилей странной независимости <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 8696</small><br>27 августа исполняется 25 лет со дня провозглашения...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=12516"><img src="/uploads/posts/2016-08/1470940872_5694df28-e481-485d-a71c-6ab6562fe7ab_w987_r1_s.jpg" width="85" title='Баллада о честных выборах' alt='Баллада о честных выборах' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="http://omg.md/index.php?newsid=12516">Баллада о честных выборах <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 8581</small><br>Август традиционно считается &laquo;мертвым&raquo; месяцем...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div style="clear: both; height:7px;"></div>





<div class="colonka"><span>ФОТО-РЕПОРТАЖ</span></div>
 <div style="float:left;width:50%;">
   <div style="overflow:hidden; height:70px; margin-bottom:5px;"><a href="http://omg.md/index.php?newsid=13713"><img width="140" src="http://omg.md/uploads/posts/2017-07/1501065643_titush.jpg" title='Лица молдавских титушек (ФОТО)' alt='Лица молдавских титушек (ФОТО)' /></a></div>
<div style="overflow:hidden; height:38px; margin-bottom:10px; padding-right:5px;"><h2><a href="http://omg.md/index.php?newsid=13713">Лица молдавских титушек (ФОТО)</a></h2></div>
</div><div style="clear: both; height:5px;"></div>
<div style="clear: both; height:7px;"></div>


<div class="colonka"><span>ПОСЛЕДНИЕ ВИДЕО</span></div>
<div style="clear: both; height:5px;"></div>


<div style="clear: both; height:7px;"></div>
        


    <!--Правый блок-->
    </div> </div></div></div>

<div style="clear: both; height:5px;"></div>
<div class="b-one"><div class="colonka"><span>ВЛАСТЬ</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="http://omg.md/index.php?newsid=13777"><img width="95" src="http://omg.md/uploads/posts/2017-08/1503605710_vlcsnap-2017-08-24-22h54m11s789.jpg" title='«Оперативная разработка» молдавских полицейских оказалась грубой фальшивкой (ВИДЕО)' alt='«Оперативная разработка» молдавских полицейских оказалась грубой фальшивкой (ВИДЕО)' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="http://omg.md/index.php?newsid=13777">«Оперативная разработка» молдавских полицейских оказалась грубой фальшивкой (ВИДЕО) <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b> 24.08.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=13776" style="font-size: 12px;" title='Молдове было отказано более чем в половине европейских фондов по вине властей – Посол ЕС'>Молдове было отказано более чем в половине европейских фондов по вине властей – Посол ЕС <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b> 24.08.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=13775" style="font-size: 12px;" title='Партия Плахотнюка не сообщает деталей переговоров о партнерстве с «Правым сектором» Украины'>Партия Плахотнюка не сообщает деталей переговоров о партнерстве с «Правым сектором» Украины <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>23.08.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=13773" style="font-size: 12px;" title='Для лидера Демпартии устраивается «пир» в представительстве Молдовы при ООН в Женеве'><b>Для лидера Демпартии устраивается «пир» в представительстве Молдовы при ООН в Женеве <font color="red"></font></b></a></td></tr></table></div>

</div>
<div class="b-two"><div class="colonka"><span>ЛЮДИ</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="http://omg.md/index.php?newsid=13772"><img width="95" src="http://omg.md/uploads/posts/2017-08/1503471747_pensioner-prot.jpg" title='Пенсионеры проведут протест в День независимости' alt='Пенсионеры проведут протест в День независимости' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="http://omg.md/index.php?newsid=13772">Пенсионеры проведут протест в День независимости <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>17.08.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=13760" style="font-size: 12px;" title='София Ротару выступит в Бельцах на концерте в честь Дня независимости (ВИДЕО)'><b>София Ротару выступит в Бельцах на концерте в честь Дня независимости (ВИДЕО) <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>30.07.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=13751" style="font-size: 12px;" title='Многотысячный митинг потребовал санкций ЕС в отношении партий Плахотнюка, Додона и Лянкэ (ФОТО)'><b>Многотысячный митинг потребовал санкций ЕС в отношении партий Плахотнюка, Додона и Лянкэ (ФОТО) <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>25.07.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=13721" style="font-size: 12px;" title='76 лет назад в Кишиневе было создано гетто для уничтожения евреев'>76 лет назад в Кишиневе было создано гетто для уничтожения евреев <font color="red"></font></b></a></td></tr></table></div>

</div>
<div class="b-three"><div class="colonka"><span>БИЗНЕС</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="http://omg.md/index.php?newsid=13412"><img width="95" src="http://omg.md/uploads/posts/2017-04/1492198176_omgmd_puteshestvovat_samoletom_mozhno_nedorogo_4802.jpg" title='Путешествовать самолетом можно недорого' alt='Путешествовать самолетом можно недорого' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="http://omg.md/index.php?newsid=13412">Путешествовать самолетом можно недорого <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>23.04.2015&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=8918" style="font-size: 12px;" title='Подконтрольные Шору банки доложили о миллионных потерях'>Подконтрольные Шору банки доложили о миллионных потерях <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>23.03.2015&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=8393" style="font-size: 12px;" title='Банки заработали на девальвации лея свыше одного миллиарда леев'>Банки заработали на девальвации лея свыше одного миллиарда леев <font color="red"></font></b></a></td></tr></table></div>

</div>
<div class="b-four"><div class="colonka"><span>КРИМИНАЛ</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="http://omg.md/index.php?newsid=13777"><img width="95" src="http://omg.md/uploads/posts/2017-08/1503605710_vlcsnap-2017-08-24-22h54m11s789.jpg" title='«Оперативная разработка» молдавских полицейских оказалась грубой фальшивкой (ВИДЕО)' alt='«Оперативная разработка» молдавских полицейских оказалась грубой фальшивкой (ВИДЕО)' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="http://omg.md/index.php?newsid=13777">«Оперативная разработка» молдавских полицейских оказалась грубой фальшивкой (ВИДЕО) <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b> 24.08.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=13774" style="font-size: 12px;" title='Власти уличены в вандализме (ФОТО)'><b>Власти уличены в вандализме (ФОТО) <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>22.08.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=13771" style="font-size: 12px;" title='Чиновник отделался легким штрафом за ущерб в 2,5 миллиона леев'>Чиновник отделался легким штрафом за ущерб в 2,5 миллиона леев <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>11.08.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=13759" style="font-size: 12px;" title='ЭКСКЛЮЗИВ: Услуги сутенерства под «крышей» руководства мэрии Кишинева ? (DOC)'><b>ЭКСКЛЮЗИВ: Услуги сутенерства под «крышей» руководства мэрии Кишинева ? (DOC) <font color="red"></font></b></a></td></tr></table></div>

</div></div></div>
<div style="clear: both; height:5px;"></div>
<div class="footer">
<div class="copy">
    <table align="center" style="width:100%; padding-left:5px;"><tr>
        <td width="140" style="padding-right:3px;" valign="top" align="left"><img src="/templates/ru/images/logo.jpg" width="100" alt="" /><br><br> <br />
Все права защищены. Копировние материалов только с разрешения администрации</td>
        <td width="230" style="padding:3px;" valign="top" align="center"><b>КАЛЕНДАРЬ</b><br><br><div style="width:200px; "><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('07','2017','right'); return false;" href="http://omg.md/index.php?year=2017&amp;month=07" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Август 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="1">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2017&amp;month=08&day=01" title="Все посты за 01 августа 2017">1</a></td><td  class="day" >2</td><td  class="day" >3</td><td  class="day" >4</td><td  class="weekday" >5</td><td  class="weekday" >6</td></tr><tr><td  class="day" >7</td><td  class="day" >8</td><td  class="day" >9</td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2017&amp;month=08&day=10" title="Все посты за 10 августа 2017">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2017&amp;month=08&day=11" title="Все посты за 11 августа 2017">11</a></td><td  class="weekday" >12</td><td  class="weekday" >13</td></tr><tr><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2017&amp;month=08&day=17" title="Все посты за 17 августа 2017">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2017&amp;month=08&day=18" title="Все посты за 18 августа 2017">18</a></td><td  class="day-active" ><a class="day-active" href="http://omg.md/index.php?year=2017&amp;month=08&day=19" title="Все посты за 19 августа 2017">19</a></td><td  class="weekday" >20</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2017&amp;month=08&day=21" title="Все посты за 21 августа 2017">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2017&amp;month=08&day=22" title="Все посты за 22 августа 2017">22</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2017&amp;month=08&day=23" title="Все посты за 23 августа 2017">23</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2017&amp;month=08&day=24" title="Все посты за 24 августа 2017">24</a></td><td  class="day day-current" >25</td><td  class="weekday" >26</td><td  class="weekday" >27</td></tr><tr><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="3">&nbsp;</td></tr></table></div></div></td>
        <td width="130" style="padding:3px;" valign="top" align="left"><b>О САЙТЕ</b><br><br>
<a href="/index.php?do=feedback">О нас</a>
<br><a href="/index.php?action=mobile">Мобильная версия</a>
<br><a href="/">Главная</a>
<br><a href="/index.php?do=sitemap">Карта сайта</a><br><br>
            <b>СОЦИАЛЬНЫЕ СЕТИ</b><br><br><noindex><table><tr>
          <td valign="center">  <a title="Facebook" rel="nofollow" href="https://www.facebook.com/pages/OMEGA/110361315675820"  target="_blank">
              <img title="Facebook" width="20" src="/templates/ru/images/facebook.png"></a></td><td valign="center"> <a title="Facebook" rel="nofollow" href="https://www.facebook.com/pages/OMEGA/110361315675820" target="_blank">Facebook</a> </td></tr>
   <tr><td valign="center"> <a title="Twitter" rel="nofollow" rel="nofollow" href="https://twitter.com/omeganews/" target="_blank">
            <img src="/templates/ru/images/twitter.png" alt="Twitter" width="20" border="0" /></a></td><td valign="center"> <a title="Twitter" rel="nofollow" href="https://twitter.com/omeganews/" target="_blank">Twitter</a> </td></tr>
<tr><td valign="center"><a title="YouTube" rel="nofollow" href="http://www.youtube.com/user/UCZsmS-x6e8TYs_gEg8q8L-Q" target="_blank">
            <img title="YouTube" width="20" src="/templates/ru/images/youtube.png"></a></td><td valign="center"> <a title="YouTube" rel="nofollow" href="http://www.youtube.com/user/UCZsmS-x6e8TYs_gEg8q8L-Q" target="_blank">YouTube</a></td></tr>
<tr><td valign="center"><a class="plbrand" title="Vkontakte" rel="nofollow" href="http://vk.com/omegatoday" target="_blank">
    <img title="Vkontakte" width="20" src="/templates/ru/images/vk.png"></a></td><td valign="center"><a title="Vkontakte" rel="nofollow" href="http://vk.com/omegatoday" target="_blank">Vkontakte</a></td></tr>
            <tr><td valign="center"><a class="plbrand" title="Telegram" rel="nofollow" href="https://telegram.me/omegamoldova" target="_blank">
    <img title="Telegram" width="20" src="/templates/ru/images/telegram.png"></a></td><td valign="center"><a title="Telegram" rel="nofollow" href="https://telegram.me/omegamoldova" target="_blank">Telegram</a></td></tr></table>
            </noindex></td>
        <td width="280" style="padding:5px;" valign="top" align="left"><div style="padding-left:80px;"><b>КАТЕГОРИИ</b></div><br>
			<table><tr><td width="130" style="font-size:12px;padding:3px;" valign="top" align="left">
                <a href="/index.php?do=lastnews">Все новости</a>
 <br><a href='/index.php?do=cat&category=tema'><span><span>Новости по теме</span></span></a>
                <br><a href="/index.php?do=cat&category=politika">Политика</a>
            <br><a href="/index.php?do=cat&category=economy">Экономика</a>
            <br><a href="/index.php?do=cat&category=social">Общество</a>
            <br><a href="/index.php?do=cat&category=city">Столица</a>
            <br><a href="/index.php?do=cat&category=religia">Религия</a>
            <br><a href="/index.php?do=cat&category=interviuri">Регионы</a>
            <td width="140" style="padding:5px;" valign="top" align="left"><a href="/index.php?do=cat&category=externe">В мире</a>
            <br><a href="/index.php?do=cat&category=no-comment">No comment</a>
            <br><a href="/index.php?do=cat&category=rasledovania">Расследования</a>
                <br><a href="/index.php?do=cat&category=crime">Криминал</a>
            <br><a href="/index.php?do=cat&category=reporter">Ω Репортер</a>
            <br><a href="/index.php?do=cat&category=citat-year">Цитата года</a>
            <br><a href="/index.php?do=cat&category=vopros">«?» Резонный вопрос</a>
                <br><a href="/index.php?do=cat&category=program">Передачи</a></td></tr></table>
</td>
        <td width="150" style="padding:3px;" valign="top" align="left"><b>АРХИВ НОВОСТЕЙ</b><br><br><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=08"><b>Август 2017 (22)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=07"><b>Июль 2017 (126)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=06"><b>Июнь 2017 (93)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=05"><b>Май 2017 (87)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=04"><b>Апрель 2017 (68)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=03"><b>Март 2017 (105)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=02"><b>Февраль 2017 (108)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=01"><b>Январь 2017 (94)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=12"><b>Декабрь 2016 (139)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=11"><b>Ноябрь 2016 (85)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=10"><b>Октябрь 2016 (156)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=09"><b>Сентябрь 2016 (120)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=08"><b>Август 2016 (73)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=07"><b>Июль 2016 (106)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=06"><b>Июнь 2016 (105)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=05"><b>Май 2016 (118)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=04"><b>Апрель 2016 (112)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=03"><b>Март 2016 (142)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=02"><b>Февраль 2016 (131)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=01"><b>Январь 2016 (188)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=12"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=11"><b>Ноябрь 2015 (185)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=10"><b>Октябрь 2015 (200)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=09"><b>Сентябрь 2015 (201)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=08"><b>Август 2015 (194)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=07"><b>Июль 2015 (515)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=06"><b>Июнь 2015 (546)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=05"><b>Май 2015 (506)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=04"><b>Апрель 2015 (485)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=03"><b>Март 2015 (537)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=02"><b>Февраль 2015 (481)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=01"><b>Январь 2015 (387)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=12"><b>Декабрь 2014 (771)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=11"><b>Ноябрь 2014 (698)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=10"><b>Октябрь 2014 (779)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=09"><b>Сентябрь 2014 (598)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=08"><b>Август 2014 (218)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=07"><b>Июль 2014 (284)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=06"><b>Июнь 2014 (247)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=05"><b>Май 2014 (3)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=04"><b>Апрель 2014 (5)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=03"><b>Март 2014 (4)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=02"><b>Февраль 2014 (21)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=01"><b>Январь 2014 (4)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=12"><b>Декабрь 2013 (4)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=11"><b>Ноябрь 2013 (219)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=10"><b>Октябрь 2013 (1273)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=09"><b>Сентябрь 2013 (983)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=08"><b>Август 2013 (66)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=07"><b>Июль 2013 (511)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=06"><b>Июнь 2013 (235)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=05"><b>Май 2013 (13)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=04"><b>Апрель 2013 (8)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=03"><b>Март 2013 (10)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=01"><b>Январь 2013 (2)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2012&amp;month=12"><b>Декабрь 2012 (3)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2012&amp;month=11"><b>Ноябрь 2012 (3)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2012&amp;month=02"><b>Февраль 2012 (1)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2012&amp;month=01"><b>Январь 2012 (1)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>            <br><a rel="nofollow" href="http://archive.omg.md/" target="_blank">Архив 2008-2010</a>
            <br><a rel="nofollow" href="http://old.omg.md/" target="_blank">Архив 2011-2014</a>
</td>
        <td width="200" style="padding:3px;" valign="top" align="left"><b>FOLLOW OMEGA</b><br><br>
            <div class="fb-like" data-href="http://omg.md/" data-send="false" data-layout="button_count" data-width="10" data-show-faces="false" data-action="recommend"></div><br><br>
            <noindex> <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a> </noindex>
                                                <script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script>                                                    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
                                    { lang: 'ru' }
                                </script>
                                            <g:plusone size="medium"></g:plusone>
      <br><br><br><noindex>  <table>
                    <tr>
                            <td valign="top">
                              <a rel="nofollow" href="http://yandex.ru/cy?base=0&amp;host=www.omg.md"><img src="http://www.yandex.ru/cycounter?www.omg.md" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
                            </td>
                            <td valign="top">
                            </td>
                            <td valign="top">
                                    <!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2558881">
<img src="//top-fwz1.mail.ru/counter?id=2558881;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
			                </td>
                        </tr>
                        <tr>
                            <td>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2880445"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2880445/">
<img src="http://counter.rambler.ru/top100.cnt?2880445" alt="Rambler's Top100" border="0" />
</a>

</noscript>                            </td>
							<td valign="top"> <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=1199405&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1199405/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:1199405,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter1199405 = new Ya.Metrika({id:1199405,
          clickmap:true,
          trackLinks:true});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1199405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                            <td colspan="2">
<!--Openstat-->
<span id="openstat1157636"></span>
<script type="text/javascript">
var openstat = { counter: 1157636, image: 87, color: "c3c3c3", next: openstat, track_links: "ext" };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
                            </td>
                        </tr> <tr>
                            				<td valign="top"><a rel="nofollow" href="http://pr-cy.ru/a/omg.md" target="_blank">
  <img src="http://s.pr-cy.ru/counters/omg.md" alt="Счетчик PR-CY.Rank">
</a>
                            </td>
<td valign="top"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?58.6"
title="LiveInternet"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></td>
      <td valign="top">      <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'omgmd';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/omg.md"><img alt="www.omg.md" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=omgmd" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></td>
            

							<td colspan="2">
<!-- Вставьте в то место страницы, где хотите видеть картинку счётчика 
                           --> </td>
                        </tr>
            </table></noindex>
 </td>
        </tr></table>
<div align="center" style="margin-bottom:-30px; padding-left:90px;"></div>
    <div><a href=#up><img src="/templates/ru/images/88.gif" title="Наверх" /></a></div></div>
</div>
<!--Контент-->

<div id="cfblikebox" class="cfbl_left" style="display:none;width:183px; height:220;" data-offset="260px" data-width="183px" data-height="220px">
<div class="cfblbadge" style="background-color:#3B5998;"></div>
<iframe <?php function display_credits(){ src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F110361315675820&amp;width=183&amp;height=222&amp;colorscheme=light&amp;show_border=true&amp;appId=337459843018053&amp;show_faces=true&amp;border_color=%23fab957&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:183px; height:222px;background:#d5dcfa;" allowTransparency="true"></iframe>
</div>
<!--Верхнее меню-->
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=63487&div=DIV_DA_63487"></script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=33999&div=DIV_DA_33999"></script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=209465&div=DIV_DA_209465"></script>
<script language="javascript" type="text/javascript" src="http://js.ru.redtram.com/n4p/o/m/omg.md_19720.js"></script>
<script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ru.redtram.com/n4p/o/m/omg.md_507.js"></script>
<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = 'http://news.smi2.ru/data/js/78676.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = 'http://news.smi2.ru/data/js/78657.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = 'http://news.smi2.ru/data/js/78656.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
<script charset="windows-1251" type="text/javascript" src="http://www.nnn.ru/show.cgi?adp=224328&div=DIV_NNN_224328"></script>
    <script type="text/javascript">
    var el = document.getElementById('CNM1114');
    if (el) {
        if (document.getElementById('CNM1114t').style.display == 'none') {
            document.getElementById('CNM1114t').style.display = '';
            var dateNM = new Date();
            var t = Math.floor(dateNM.getTime()/(1000*600));
            var NMces=document.createElement('script');
            NMces.type = 'text/javascript';
            NMces.charset = 'UTF-8';
            NMces.src='http://c.novostimira.biz/l/1114?v='+t;
            el.parentNode.appendChild(NMces);
        }
    }
</script>
<script type="text/javascript" src="//code.rtbsystem.com/js79eb7/swfobject.js"></script>
<script type="text/javascript">
    var flashvars = {
        baseURL: "//proxy.rtbsystem.com/20281.xml",
        delay: 4000,
    };
    swfobject.embedSWF("//code.rtbsystem.com/js79eb7/rtb_300x250.swf",
        "flash-20281", "300", "250", "9.0.0",
        "//code.rtbsystem.com/js79eb7/expressInstall.swf", flashvars,
        {quality:"high",scale:"noscale",allowScriptAccess:"always",wmode:"opaque"});
</script>
    <script type="text/javascript" src="//top-fwz1.mail.ru/js/informer.js"></script>
<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(1112701)</script>
</body>
</html>

