<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta name='yandex-verification' content='40ef188a8b00548c' />
    <meta name="1cd316638e29d54784863f7cf25dac64" content="c10830f196d95dc805f0f01b7d1b25fe" />
<meta name="37f46030d6c771f30c00c4056e87b929" content="132ed695de3d92e9ede846479f50593e" />
    <meta name="webmoney" content="2CD79EE5-5131-41D4-A19D-837A793B4E35"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>  Заявление Трампа спровоцировало обострение ситуации на Ближнем Востоке</title>
<meta name="description" content="Неожиданное заявление президента США о признании Иерусалима столицей Израиля привело к эскалации конфликта между палестинцами и Израилем.\Мы дали установку всем членам ХАМАС и всем нашим под" />

<meta property="og:site_name" content="OMEGA: Новости в реальном времени" />
<meta property="og:title" content="Заявление Трампа спровоцировало обострение ситуации на Ближнем Востоке" />
<meta property="og:url" content="http://omg.md/index.php?newsid=14131" />
<meta property="og:description" content="Неожиданное заявление президента США о признании Иерусалима столицей Израиля привело к эскалации конфликта между палестинцами и Израилем.\Мы дали установку всем членам ХАМАС и всем нашим под" />
<meta name="keywords" content="Израиля, Трампа, Иерусалима, Трамп, Иерусалим, столицей, сказал, решение, сообщает, заявление, Израилем, заявил, израильских, посольства, находится, президент, города, другими, палестинцев, время" />
<link rel="search" type="application/opensearchdescription+xml" href="http://omg.md/engine/opensearch.php" title="OMEGA: Новости в реальном времени" />
<link rel="alternate" type="application/rss+xml" title="OMEGA: Новости в реальном времени" href="http://omg.md/engine/rss.php" />
	<meta property="fb:app_id" content="966242223397117" />
	<meta property="og:image" content="http://omg.md/uploads/posts/2017-12/1512675971_palest.jpg" />
	<link rel="image_src" href="http://omg.md/uploads/posts/2017-12/1512675971_palest.jpg" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
    <link rel="shortcut icon" href="/templates/ru/images/favicon.ico" />
    <link href="/templates/ru/style/style.css" type="text/css" rel="stylesheet" />
<link rel='stylesheet' id='pagelines-less-css'  href='/templates/ru/style/styltop.css' type='text/css' media='all' />
<link href="/templates/ru/style/engine.css" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="/templates/ru/js/libs.js"></script>
<link rel='stylesheet' id='cool-fb-likebox-css' href='/templates/ru/style/cool-fb-likebox.css' type='text/css' media='all' />
<script type='text/javascript' src='/templates/ru/js/cool-fb-likebox.js'></script>
    <style>
.top_informer-item-title {color: sienna; font-family: Arial,Sans-Serif;}
.top_informer-item {  margin-left:-30px; list-style:none; }
 </style>

    


    <meta name="language" content="ru-RU" />
    <meta name="owner" content="OMG" />
    <meta name="copyright" content="Copyright© 2013 Obiectiv Media Group, Все права защищены" />
    <meta name="contact_addr" content="info@omg.md" />
    <meta name="rating" content="general" />
    <meta name="GOOGLEBOT" content="INDEX, FOLLOW" />
    <meta name="classification" content="news" />
    <meta http-equiv="reply-to" content="info@omg.md" />

<script type="text/javascript">
window.google_analytics_uacct = "UA-7437177-1";
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7437177-1', 'omg.md');
  ga('send', 'pageview');

</script>
    
    
    <meta property="fb:app_id" content="966242223397117">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=676923445770305";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
<!-- adnow-verification-code:44d8e105222f2d8eadef4978fd320dc7 -->
    
    <script src="http://omg.md/hdwplayer2/player2/js/hdwplayer2.js" type="text/javascript"></script>
    <!--<script src="http://omg.md/hdwplayer/player/js/hdwplayer.js" type="text/javascript"></script>-->
    <script type="text/javascript" src="http://omg.md/uppod/st/video37-1824.js"></script> 
    <script type="text/javascript" src="http://omg.md/uppod/st/video37-1845.js"></script>
    <script type="text/javascript" src="http://omg.md/uppod/uppod-0.5.38.js"></script>
    <script src="http://omg.md/uppodaudio/uppod-0.5.36.js" type="text/javascript"></script> 
    <script type="text/javascript" src="http://omg.md/uppodaudio/st/audio37-1036.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2469100687749981",
    enable_page_level_ads: true
  });
</script> 
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2469100687749981",
enable_page_level_ads: true
});
</script>
   
    </head>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'ru';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
    <body id="bg">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
        <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2558881", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2558881;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
        <div class="top-menu1"><div class="pl-mobile-menu">
<div class="mm-holder">
<div class="mm-close">

</div>
<ul class="mobile-menu primary-menu">
<li class="page_item page-item-2">
    <noindex> <a rel="nofollow" href="http://archive.omg.md/" target="_blank">Архив`08-10</a></noindex></li>
<li class="page_item page-item-2">
    <noindex> <a rel="nofollow" href="http://old.omg.md/" target="_blank">Архив`11-14</a></noindex></li>
<li class="page_item page-item-6">
<a href="/">Главная</a></li>
<li class="page_item page-item-45">
<a href="/index.php?do=feedback">О нас</a></li>
<li class="page_item page-item-47">
<a href="/index.php?action=mobile">Мобильная версия</a></li>
<li class="page_item page-item-7218">
<a href="#"></a></li>
<li class="page_item page-item-2113">
<a href="#"></a></li></ul>
<div class="social-menu">
<a href="/engine/rss.php"><i class="mm-icon icon-large icon-rss"></i></a>
    </div>
			</div>
		</div>
<div id="site" class="site-wrap">
<div  class="boxed-wrap site-translate">
<div id="fixed-top" class="pl-fixed-top" data-region="fixed-top">
<section id="navbar" data-sid="navbar" data-clone="" class="pl-section fix section-navbar  fixed-top span12 offset12">
<div class="navbar fix navbar-full-width  pl-color-black-trans">
<div class="navbar-inner pl-content boxed-wrap boxed-nobg">
<div class="navbar-content-pad fix">
<a href="javascript:void(0)" class="nav-btn nav-btn-navbar mm-toggle">МЕНЮ <i class="icon-reorder"></i></a>
    <!--<div class="plbrand"></div>
        <a class="plbrand" href="#"><img src="/templates/ru/images/RUB.png" width="25" title='Русская версия' /></a>
        <a class="plbrand" title="Limba română" href="/?action_skin_change=yes&skin_name=ro">
<img title="Limba română" width="25" src="/templates/ru/images/RON.png"></a>-->
<div class="plbrand"></div>
    <a class="plbrand" href="/engine/rss.php"><img src="/templates/ru/images/rss_icon.gif" width="20" title='RSS' /></a>
<noindex> <a class="plbrand" title="Facebook" rel="nofollow" href="https://www.facebook.com/pages/OMEGA/110361315675820" target="_blank">
<img title="Facebook" width="20" src="/templates/ru/images/facebook.png"></a>
 <a class="plbrand" title="Twitter" rel="nofollow" href="https://twitter.com/omeganews/" target="_blank">
<img src="/templates/ru/images/twitter.png" alt="Twitter" width="20" border="0" /></a>
<a class="plbrand" title="YouTube" rel="nofollow" href="http://www.youtube.com/channel/UCZsmS-x6e8TYs_gEg8q8L-Q" target="_blank">
    <img title="YouTube" width="20" src="/templates/ru/images/youtube.png"></a>
<a class="plbrand" title="Vkontakte" rel="nofollow" href="http://vk.com/omegatoday" target="_blank">
    <img title="Vkontakte" width="20" src="/templates/ru/images/vk.png"></a>
<a class="plbrand" title="Telegram" rel="nofollow" href="https://telegram.me/omegamoldova" target="_blank">
<img title="Подпишись на Telegram" width="20" src="/templates/ru/images/telegram.png"></a></noindex>
    <div class="plbrand"></div><div class="plbrand" style="padding-top: 3px;" id="time"></div>
<script language="JavaScript">
   <!--
   var pos = document.getElementById("time");
   function time() {
      var today = new Date();
     var day_of_week = ["Воскресенье", "Понедельник", "Вторник", "Среда", "Четверг", "Пятница", "Суббота"];
     var month_of_year = ["-01-", "-02-", "-03-", "-04-", "-05-", "-06-", "-07-", "-08-", "-09-", "-10-", "-11-", "-12-"];
      var day_ = day_of_week[today.getDay()];
      var date_ = today.getDate();
      var month_ = month_of_year[today.getMonth()];
      var year_ = today.getFullYear();
      var hours_ = today.getHours();
      var min_ = today.getMinutes();
      var sec_ = today.getSeconds();
      var zerom = zeros = '';
      if(min_ < 10) zerom = '0';
      if(sec_ < 10) zeros = '0';
     pos.innerHTML = day_+', '+date_+''+month_+''+year_+' | '+hours_+':'+zerom+min_ + ' GMT +2 Chişinau';
   }
   setInterval(time, 1);
   //--></script>    <div class="nav-collapse collapse">
	<form onSubmit="javascript: showBusyLayer()" method="post" class="searchform">
		<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
		<input name="story" type="text" class="searchfield" value="Поиск по сайту!" onblur="if(this.value=='') this.value='Поиск по сайту!';" onfocus="if(this.value=='Поиск по сайту!') this.value='';" title="наберите Ваш запрос и нажмите enter" />
	</form>
<ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5%d0%bc%d0%b5%d0%bd%d1%8e" class="font-sub navline pldrop pull-right">
       <li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
</li>
    <li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
    <a href="/">Главная</a></li>
 <li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
     <a rel="nofollow" href="http://archive.omg.md/" target="_blank"><b>Архив 2008-2010</b></a></li>
<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
    <a rel="nofollow" href="http://old.omg.md/" target="_blank"><b>Архив 2011-2014</b></a></li>    
<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258">
    <a href="/index.php?action=mobile">Мобильная версия</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250">
    <a href="/index.php?do=feedback">О нас</a></li>
<!--<li id="menu-item-1318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1318">
    <a href="#">Ещё</a>
<ul class="sub-menu">
<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252">
    <a href="/">Наука</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251">
    <a href="/">Видео</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254">
    <a href="/">Техника</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255">
    <a href="/">Экономика</a></li>
</ul>
</li>-->
</ul>				</div>
								<div class="clear"></div>
			</div>
		</div>
	</div>
</section>	</div>
	<div class="fixed-top-pusher"></div>
	<script> jQuery('.fixed-top-pusher').height( jQuery('.pl-fixed-top').height() ) </script>
	</div></div></div>
			
        <a name="up" ></a>
       
        <div class="online"><span id="timeA"><span id="timeB">﻿	<link rel="stylesheet" type="text/css" href="/templates/ru/online/online.css" media="screen" />
	<script language="javascript" type="text/javascript" src="/engine/modules/online/hint.js"></script>90</span></span></div>
       <div  style="padding-top:40px;" align="center"> <table><tr>
        <td><div style="float: center; margin: 0px; font-size: 11px; overflow:hidden; width: 1240px; height: 85px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top-top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="4566427140"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></td>
            </tr></table>   </div>
        <div class="header">
<!--Описание сайта-->
        <div align="right" style="position: relative; margin-top:40px; padding-right:3px; color:#ffffff;">
    <table><tr>
        <td width="315" align="center"><div style="padding-left:147px;font-weight: bold; font-size:16px;">НОВОСТИ</div><div style="padding-left:140px;font-size:11px;">В РЕАЛЬНОМ ВРЕМЕНИ</div></td>
               <td width="900"><div style="overflow:hidden; height:60px; margin-top:-3px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:900px;height:60px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="6384581948"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></td>
        </tr></table></div>
<a href="/" class="logo"></a>
<!--Горизонтальное меню-->
 <div id="ContentMenu" style="margin-top:-50px;">
                <div id="MainMenu">
                <ul>

                    <li ><a href='/'><span><span>ГЛАВНАЯ</span></span></a></li>
<!--                       <li ><a href='/index.php?do=cat&category=tema'><span><span>НОВОСТИ ПО ТЕМЕ</span></span></a></li>-->
                    <li ><a href='/index.php?do=cat&category=lightnews'><span><span>[LightNews]</span></span></a></li>
                    <li class="active"><a href='/index.php?do=lastnews'><span><span>НОВОСТИ</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=rasledovania'><span><span>РАССЛЕДОВАНИЯ</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=no-comment'><span><span>NO COMMENT</span></span></a></li>
<!--                      <li ><a href='/index.php?do=cat&category=interviu'><span><span>ИНТЕРВЬЮ</span></span></a></li>-->
                      <li ><a href='/index.php?do=cat&category=citat-year'><span><span>"ЦИТАТЫ ГОДА"</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=rezon-vopros'><span><span>«?» РЕЗОННЫЙ ВОПРОС</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=program'><span><span>ПЕРЕДАЧИ</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=blogs'><span><span>БЛОГИ</span></span></a></li>
                     <!-- <li ><a href='/index.php?do=cat&category=projects'><span><span>ПРОЕКТЫ</span></span></a></li>-->
                    <!--<li ><a href='/index.php?do=cat&category=reporter'><span><span>Ω РЕПОРТЕР</span></span></a></li>-->
                    <li ><a href='/index.php?do=cat&category=tochka-zreniya'><span><span>АНАЛИТИКА СЕТИ</span></span></a></li>
                     <li ><a href="http://omg.md/index.php?do=static&page=livestream" target_blanck><span><span>LIVE OMEGA TV</span></span></a></li>
                    </ul>
                </div>
                <div id="AdditionalBar">
                    <div id="AdditionalBarContainer">
                        <div id="AdditionalBarContent">
                            <div id="SearchBar">
                                <!---->
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<!--Горизонтальное под меню-->
 <div class="sub-nav-panel" align="center" style="width:100%">
	    
    
    			
	<table align="center"><tr><td><ul class="sub-nav">
        <li class="sn-el"><a href="/index.php?do=cat&category=2014vi">14/VI</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=politika">ВЛАСТЬ</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=social">ЛЮДИ</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=economy">БИЗНЕС</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=city">КИШИНЕВ</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=crime">КРИМИНАЛ</a></li>
        <li class="sn-el"><a href="/index.php?do=cat&category=interviuri">СТРАНА</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=externe">МИР</a></li>
        <li class="sn-el"><a href="/index.php?do=cat&category=translation">АРХИВ ТРАНСЛЯЦИЙ</a></li>
	</ul>  </td></tr></table>
    
       
		</div>
</div>
<div class="page" style="width:1220px;">

<!--Поставить нужные ID для вывода подкатегорий в нужных разделах файл для ред. menu.tpl-->


<!--И так далее подставляем нужные ID категорий для вывода подкатегорий-->
<!--Контент-->
<div class="content">

<!--Левый блок-->
<div class="block-left" style="width:180px;overflow:hidden;">
<td width="180"></td>
     
 
    
        <div class="colonka"><span>ПОСЛЕДНИЕ НОВОСТИ</span></div>
   <h2> 21:45&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=14131" style="font-size: 12px;" title='Заявление Трампа спровоцировало обострение ситуации на Ближнем Востоке'>Заявление Трампа спровоцировало обострение ситуации на Ближнем Востоке <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2> 09:12&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=14128" style="font-size: 12px;" title='Правительство Демпартии отменяет Женский праздник в Молдове'>Правительство Демпартии отменяет Женский праздник в Молдове <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2> 09:01&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=14127" style="font-size: 12px;" title='Плахотнюк пытался скрыться от уголовной ответственности в России'><b>Плахотнюк пытался скрыться от уголовной ответственности в России <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2> 06.12.2017&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=14126" style="font-size: 12px;" title='Послы стран «Большой Семерки» в Киеве потребовали от Украины обеспечить права мирных протестующих'>Послы стран «Большой Семерки» в Киеве потребовали от Украины обеспечить права мирных протестующих <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2> 06.12.2017&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=14125" style="font-size: 12px;" title='Россия объявила о полном освобождении Сирии от террористов ИГИЛ'>Россия объявила о полном освобождении Сирии от террористов ИГИЛ <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2> 06.12.2017&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=14122" style="font-size: 12px;" title='Додон предпочел проигнорировать новость об объявлении Плахотнюка в международный розыск'>Додон предпочел проигнорировать новость об объявлении Плахотнюка в международный розыск <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div>
   <div style="font-size:14px;" align="right"> <a style="font-size:14px;" href="http://omg.md/index.php?do=lastnews"> все новости </a></div> <div style="clear: both; height:35px;"></div>
<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(1112710)</script>
    
    
    
    <script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(1112710)</script>
    

<div class="colonka"><span>«?» РЕЗОННЫЙ ВОПРОС</span></div>
<div class="top-l3" style="overflow:hidden; height:57px;"><a href="http://omg.md/index.php?newsid=12791"><img width="55" src="http://omg.md/uploads/rezon.jpg" title='«?» 25.10.2016' alt='«?» 25.10.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="http://omg.md/index.php?newsid=12791">«?» 25.10.2016</a></h2><div style="overflow:hidden; height:50px;">Так называемая &laquo;борьба&raquo; Плахотнюка с наркомафией затронет и принадлежащий ему клуб</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="http://omg.md/index.php?newsid=12667"><img width="55" src="http://omg.md/uploads/rezon.jpg" title='«?» 27.09.2016' alt='«?» 27.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="http://omg.md/index.php?newsid=12667">«?» 27.09.2016</a></h2><div style="overflow:hidden; height:50px;">Понимают ли молдавские избиратели, что всякая абстрактная &laquo;ответственность</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="http://omg.md/index.php?newsid=12629"><img width="55" src="http://omg.md/uploads/rezon.jpg" title='«?» 15.09.2016' alt='«?» 15.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="http://omg.md/index.php?newsid=12629">«?» 15.09.2016</a></h2><div style="overflow:hidden; height:50px;">Если в ноябре 2012 года, Додон объясняя решение голосовать за Тимофти, считал злом и трагедией</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="http://omg.md/index.php?newsid=12610"><img width="55" src="http://omg.md/uploads/rezon.jpg" title='«?» 12.09.2016' alt='«?» 12.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="http://omg.md/index.php?newsid=12610">«?» 12.09.2016</a></h2><div style="overflow:hidden; height:50px;">А что говорит назначенец &laquo;оппозиционной&raquo; Партии социалистов в ЦИК по поводу</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="http://omg.md/index.php?newsid=12565"><img width="55" src="http://omg.md/uploads/rezon.jpg" title='«?» 02.09.2016' alt='«?» 02.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="http://omg.md/index.php?newsid=12565">«?» 02.09.2016</a></h2><div style="overflow:hidden; height:50px;">Жиздан с Плахотнюком думают, что никто не видел последние признания осужденного в Румынии за</div></div>
<div style="clear:both;"></div><div class="raz3"></div>
<div style="clear: both; height:7px;"></div>

<div class="colonka"><span>"ЦИТАТЫ ГОДА"</span></div>
<div class="top-l4" style="overflow:hidden; height:45px;"><a href="http://omg.md/index.php?newsid=7671"><img width="55" src="http://omg.md/uploads/posts/2015-02/1423654321_vlcsnap-2015-02-11-13h29m48s130.png" title='Цитаты года // Петков: Я выступаю  за свержение преступного режима!' alt='Цитаты года // Петков: Я выступаю  за свержение преступного режима!' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="http://omg.md/index.php?newsid=7671">Цитаты года // Петков: Я выступаю  за свержение преступного режима!</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="http://omg.md/index.php?newsid=5777"><img width="55" src="http://omg.md/uploads/posts/2014-11/1415359716_vlcsnap-2014-11-07-13h26m42s185.png" title='Усатый: Умру, но в коалицию с Плахотнюком и Филатом не войду' alt='Усатый: Умру, но в коалицию с Плахотнюком и Филатом не войду' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="http://omg.md/index.php?newsid=5777">Усатый: Умру, но в коалицию с Плахотнюком и Филатом не войду</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="http://omg.md/index.php?newsid=4441"><img width="55" src="http://omg.md/uploads/posts/2014-09/1410795700_00053.mts.still023.jpg" title='Цитаты года: Проходимец по фамилии Филат уже обнаглел' alt='Цитаты года: Проходимец по фамилии Филат уже обнаглел' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="http://omg.md/index.php?newsid=4441">Цитаты года: Проходимец по фамилии Филат уже обнаглел</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="http://omg.md/index.php?newsid=3952"><img width="55" src="/uploads/posts/2014-07/1406572958_vlcsnap-2014-07-28-18h06m02s48.png" title='Ионицэ: Кое-кто войдет в историю, как ФАНТОМас' alt='Ионицэ: Кое-кто войдет в историю, как ФАНТОМас' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="http://omg.md/index.php?newsid=3952">Ионицэ: Кое-кто войдет в историю, как ФАНТОМас</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="http://omg.md/index.php?newsid=3794"><img width="55" src="/uploads/posts/2014-07/1405435139_us-gol.png" title='Цитаты года // Усатый: Я сделаю из посольства США самое большое караоке в Кишиневе' alt='Цитаты года // Усатый: Я сделаю из посольства США самое большое караоке в Кишиневе' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="http://omg.md/index.php?newsid=3794">Цитаты года // Усатый: Я сделаю из посольства США самое большое караоке в Кишиневе</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div>
<div style="clear: both; height:7px;"></div>
   

<!--<div class="colonka"><span>ОПРОС</span></div>-->

<div style="clear: both; height:7px;"></div>

<div style="clear: both; height:7px;"></div>


<!--<div class="colonka"><span>КУРС ВАЛЮТ / НБМ</span></div>
{exrate}<div style="clear: both; height:7px;"></div>-->

<!--Левый блок-->
</div>
<!--Контент-->
<div class="content">

    <!--Центральный блок Новости-->
<div class="block-center">

<div id='dle-content'><div class="raz5"></div>
<div class="fullst-header"><h1>Заявление Трампа спровоцировало обострение ситуации на Ближнем Востоке <font color="red"></font></h1></div><div class="raz5"></div>
<div class="stylecate"><table width="730">
    <tr><td valign="left" width="350"><div style="overflow:hidden; width: 340px;">Опубликовано : 07 декабрь 2017 г. 21:45 | Просмотров: 0 | Категория: <a href="http://omg.md/index.php?do=cat&amp;category=externe">Мир</a> </div></td>
                                    <td>
                       <div align="right"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,square,line,horizontal,nocounter,theme=03" data-services="facebook,vkontakte,moimir,odnoklassniki,twitter,google"></div></div>                                       
                                        <!--<div align="right" class="share42init"  data-title='Заявление Трампа спровоцировало обострение ситуации на Ближнем Востоке' data-image="http://omg.md/uploads/posts/2017-12/1512675971_palest.jpg"></div>
     <script type="text/javascript" src="/share42/share42.js"></script>
   <!--<div align="right">
                                       <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="facebook,twitter,odnoklassniki,gplus,vkontakte,moimir,viber,whatsapp,telegram" data-counter=""></div>  -->      </td></tr></table></div>
<div id="hypercontext" class="fullst-text" style="line-height: 1.3em;" align="justify">
    <div width="355" style="float: left; margin-right: 10px; overflow:hidden; height: 210px;">
                 <a href="http://omg.md/uploads/posts/2017-12/1512675971_palest.jpg" onclick="return hs.expand(this)"> <img src="/uploads/posts/2017-12/1512675971_palest.jpg" width="325" title='Заявление Трампа спровоцировало обострение ситуации на Ближнем Востоке' alt='Заявление Трампа спровоцировало обострение ситуации на Ближнем Востоке' /></a><br>
         

    
    
    
    
    
</div>
<div align="justify" style="font-weight: bold; line-height: 1.3em;"><index><p>Неожиданное заявление президента США о признании Иерусалима столицей Израиля привело к эскалации конфликта между палестинцами и Израилем.</p></index></div>

<index><p>"Мы дали установку всем членам ХАМАС и всем [нашим] подразделениям быть полностью готовыми к любым новым инструкциям и приказам, которые могут быть даны для устранения стратегической опасности", - заявил лидер группировки Исмаил Хания, контролирующей сектор Газа.</p>
<p>Как сообщает <a href="http://www.bbc.com/russian/features-42267699">Би-би-си</a>, призыв ХАМАС поддержала и ливанская группировка "Хезболла". По словам ее лидера Хасана Насраллы, восстание должно стать "крупнейшим, важнейшим и самым жестким ответом на американское решение".</p>
<p>Другая палестинская группировка, ФАТХ, заявила о намерении протестовать дипломатическими методами, направив жалобу в Совет Безопасности ООН и призвав Лигу арабских государств занять твердую позицию по этому вопросу.</p>
<p>Более 30 палестинцев получили ранения в результате столкновений на Западном берегу реки Иордан и в секторе Газа, вспыхнувших после заявления Трампа. Один из пострадавших - в критическом состоянии.</p>
<p>На Западном берегу протестующие палестинцы поджигали автопокрышки и бросали камни в израильских солдат. Те отвечали резиновыми пулями, слезоточивым газом и боевыми патронами.</p>
<p>В Газе, как сообщает Рейтер, палестинцы бросали камни в израильских военных через разделительный барьер. Израильтяне отвечали боевыми патронами.</p>
<p>Израильская армия сообщает о том, что две ракеты, выпущенные из сектора Газа, не долетели до Израиля и упали на палестинской территории.</p>
<p>Ранее сообщалось, что на Западный берег были отправлены сотни израильских военных.</p>
<p><strong>Шквал критики</strong></p>
<p>Многие страны, в том числе и давние союзники США, присоединились к осуждению решения Трампа.</p>
<p>Власти Саудовской Аравии назвали этот шаг неоправданным и безответственным, а Франция и Великобритания подчеркнули, что не поддерживают это решение.</p>
<p>Президент Турции Реджеп Тайип Эрдоган заявил, что Трамп "бросает регион в кольцо огня". "Что вы хотите сделать, господин Трамп? Что это за подход? Политические лидеры нужны не для создания конфликтов, а для мира", - сказал он.</p>
<p>Пресс-секретарь президента России Дмитрий Песков отметил, что речь Трампа о признании Иерусалима столицей Израиля, как полагают в Кремле, "не способствует какому-то продвижению в ближневосточном урегулировании", а наоборот, "приводит к расколу среди международного сообщества".</p>
<p>При этом премьер-министр Израиля Биньямин Нетаньяху назвал заявление Трампа историческим.</p>
<p>Он также подчеркнул, что Израиль находится на связи с другими странами, которые поддержат это решение. "У меня нет сомнений, что посольства других стран переедут в Иерусалим - время пришло", - сказал премьер.</p>
<p>Еврейская республиканская коалиция США поблагодарила Трампа на страницах газеты New York Times.</p>
<p><strong>Что сказал Трамп?</strong></p>
<p>В среду президент США заявил, что "пришло время официально признать Иерусалим столицей Израиля".</p>
<p>"Я выбрал этот курс в интересах Соединенных Штатов Америки и ради достижения мира между Израилем и палестинцами", - сказал Трамп.</p>
<p>Он также дал распоряжение Госдепартаменту США начать подготовку к переносу посольства США из Тель-Авива в Иерусалим.</p>
<p>Несмотря на предупреждения об опасности подобного шага, это решение стало выполнением предвыборных обещаний Трампа и импонирует его правым сторонникам.</p>
<p>Как отметил президент США, признание столичного статуса Иерусалима станет "не более и не менее, чем признанием реальности".</p>
<p>Палестинская сторона хочет сделать Восточный Иерусалим столицей своего будущего государства. Как отмечает корреспондент Би-би-си Лиз Дюсет, Трамп воздержался от использования израильского обозначения Иерусалима как "вечного и неделимого города".</p>
<p><strong>Почему это заявление так важно?</strong></p>
<p>Распоряжение Трампа означает, что Вашингтон пошел против консенсуса международного сообщества в отношении статуса Иерусалима.</p>
<p>Поскольку город имеет важнейшее символическое значение и для Израиля, и для палестинцев, его окончательный статус, согласно израильско-палестинскому договору 1993 года, должен был обсуждаться на более поздних стадиях переговоров.</p>
<p>Суверенитет Израиля над Иерусалимом никогда не признавался другими странами, и все иностранные посольства до сих пор находились в Тель-Авиве.</p>
<p>Восточный Иерусалим, в котором находится древняя часть города, был аннексирован Израилем после Шестидневной войны 1967 года.</p>
<p>В Иерусалиме находятся святыни трех авраамических религий: иудаизма, ислама и христианства.</p></index>

<br><br>


<br>


<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(1112711)</script>
</div>
<div style="padding-right:0px; float:left; padding-top:0px;"> <div class="fb-like" data-href="http://omg.md/index.php?newsid=14131" data-send="false" data-layout="button_count" data-width="20" data-show-faces="false" data-action="recommend"></div><noindex><a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a> </noindex><br>
 | <a href="http://omg.md/engine/print.php?newsid=14131" rel="nofollow"> Версия для печати </a> </div>
<div style="clear: both; height:5px;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- середина страницы -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="8000915941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div style="clear: both; height:5px;"></div>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN8347" class="news-block-magick">
    <div id="LentaInformPreloadN8347">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN8347")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN8347");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8347;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/m/omg.md.8347.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
<script type="text/javascript">
var begun_auto_pad = 188230608;
var begun_block_id = 201880843;
</script>
<script src="http://autocontext.begun.ru/autocontext2.js" type="text/javascript"></script><div style="clear: both; height:7px;"></div>






		
<br />    
<div class="colonka"><span>Похожие новости</span></div>
    <div style="padding-left:15px;"><div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=13049"><img src="/uploads/posts/2016-12/1482839823_trump1.jpeg" width="80" alt="Дональд Трамп назвал ООН «клубом по интересам»" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=13049">Дональд Трамп назвал ООН «клубом по интересам» <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=13044"><img src="/uploads/posts/2016-12/1482656314_netan.jpg" width="80" alt="Израиль ввел санкции в отношении ООН и стран, поддержавших антиизраильскую  ..." /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=13044">Израиль ввел санкции в отношении ООН и стран, поддержавших антиизраильскую  ... <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=12871"><img src="/uploads/posts/2016-11/1478677282_trump.jpg" width="80" alt="Республиканец Дональд Трамп побеждает на выборах 45-го президента США" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=12871">Республиканец Дональд Трамп побеждает на выборах 45-го президента США <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=13155"><img src="/uploads/posts/2017-01/1485847105_proc-us.jpg" width="80" alt="Трамп обвинил генпрокурора США в предательстве" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=13155">Трамп обвинил генпрокурора США в предательстве <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=13017"><img src="/uploads/posts/2016-12/1482216125_trump.jpg" width="80" alt="Выборщики подтвердили победу Трампа на выборах президента США" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=13017">Выборщики подтвердили победу Трампа на выборах президента США <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=13084"><img src="/uploads/posts/2017-01/1484166045_trump3.jpg" width="80" alt="Трамп: У нас ужасные отношения с Россией" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=13084">Трамп: У нас ужасные отношения с Россией <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
</div>
<noindex><div id="CNM1114" style="text-align:center;display:none" ><a href="http://www.novostimira.com.ua" id="CNM1114t" style="display:none" target="_blank"><strong>Новости</strong></a></div></noindex>
    <div class="online"></div></div><div style="clear: both; height:5px;"></div>

<!--блок для полной новости остальные статьи по категории-->




<div class="colonka"><span>МИР</span></div>
<div class="bl-right"><div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14131"><img width="90" src="http://omg.md/uploads/posts/2017-12/1512675971_palest.jpg" title='Заявление Трампа спровоцировало обострение ситуации на Ближнем Востоке' alt='Заявление Трампа спровоцировало обострение ситуации на Ближнем Востоке' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=14131">Заявление Трампа спровоцировало обострение ситуации на Ближнем Востоке <font color="red"></font>...</a></h2><small>Просмотров: 0</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14126"><img width="90" src="http://omg.md/uploads/posts/2017-12/1512595643_saak-osv8.jpeg" title='Послы стран «Большой Семерки» в Киеве потребовали от Украины обеспечить права мирных протестующих' alt='Послы стран «Большой Семерки» в Киеве потребовали от Украины обеспечить права мирных протестующих' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=14126">Послы стран «Большой Семерки» в Киеве потребовали от Украины обеспечить права мирных протестующих <font color="red"></font>...</a></h2><small>Просмотров: 1314</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14125"><img width="90" src="http://omg.md/uploads/posts/2017-12/1512593918_siria.jpg" title='Россия объявила о полном освобождении Сирии от террористов ИГИЛ' alt='Россия объявила о полном освобождении Сирии от террористов ИГИЛ' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=14125">Россия объявила о полном освобождении Сирии от террористов ИГИЛ <font color="red"></font>...</a></h2><small>Просмотров: 476</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





</div>
<div class="bl-right"><div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14121"><img width="90" src="http://omg.md/uploads/posts/2017-12/1512572931_putin.jpg" title='Путин объявил о своем выдвижении на выборах президента' alt='Путин объявил о своем выдвижении на выборах президента' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=14121">Путин объявил о своем выдвижении на выборах президента <font color="red"></font>...</a></h2><small>Просмотров: 435</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14118"><img width="90" src="http://omg.md/uploads/posts/2017-12/1512562814_zaharova.jpg" title='Россия считает, что ее «выдавливают» из мирового спорта' alt='Россия считает, что ее «выдавливают» из мирового спорта' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=14118">Россия считает, что ее «выдавливают» из мирового спорта <font color="red"></font>...</a></h2><small>Просмотров: 466</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14116"><img width="90" src="http://omg.md/uploads/posts/2017-12/1512555888_saak-lag.jpg" title='Полиция напала на лагерь Михаила Саакашвили в Киеве (ВИДЕО)' alt='Полиция напала на лагерь Михаила Саакашвили в Киеве (ВИДЕО)' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=14116">Полиция напала на лагерь Михаила Саакашвили в Киеве (ВИДЕО) <font color="red"></font>...</a></h2><small>Просмотров: 2828</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div align="right"> <a href="/index.php?do=cat&category=externe"> все новости по теме </a></div></div>


















<div style="clear: both; height:5px;"></div>









<!--Центральный блок Новости-->

<!--Центральный блок Главная-->

</div>
<!--Контент-->
<div class="content">
<!--Правый блок-->
    <div class="block-right" style="width:295px;overflow:hidden;">
   <!--<br>
<div id="audioplayer3086" style="width:295px;height:60px;" ></div><script type="text/javascript">this.audioplayer3086 = new Uppod({m:"audio",uid:"audioplayer3086",comment:"OmegaFM / RadioDay",file:"#06807407407003a02f02f03703702e03803902e03203003002e03503403a03803003003002f03b07307407206506106d02e06e073076",st:"uppodaudio"});</script>
<br><div id="videoplayer7135" style="width:280px;height:160px;" ></div><script type="text/javascript">this.videoplayer7135 = new Uppod({m:"video",uid:"videoplayer7135",comment:"Stream Moldova",file:"http://omg.md/uploads/1.mp4",st:"uppodvideo"});</script><br>
<iframe width="300" height="170" src="//www.youtube.com/embed/po8ob-KOOWk" frameborder="0" allowfullscreen></iframe>-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vmesto-playera -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="‎2647637945"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br> 
     <style type="text/css">
.men1{ width:300px; height:25px; background:#660000;}
.men1 a {height:25px; width: auto;text-align:center;line-height:25px;color:#ffffff;text-decoration: none;padding: 0px 10px 0 10px;float: left; font-weight:;}
.men1 a:hover {background:#4C4C4C;color: #ffffff;}
.men1 a.active {background:#4C4C4C;color: #ffffff;}
.men1 img {border: 0;float: left;}
</style>
<div class="men1" style="width:300px;">
    <a href="#" onclick="$('#russian-24').attr('class', 'active'); $('#Omega-Live').attr('class', ''); $('#Omega-Live').attr('class', ''); $('#socialComments').attr('class', ''); $('#russian-24').hide(); $('#Omega-Live').show(); $('#Accent').hide(); $('#socialCommentsContainer').hide(); return false;">Omega Live</a>
    <a href="#" onclick="$('#russian-24').attr('class', ''); $('#Omega-Live').attr('class', 'active'); $('#Accent').attr('class', ''); $('#socialComments').attr('class', ''); $('#russian-24').show(); $('#Omega-Live').hide(); $('#Accent').hide(); $('#socialCommentsContainer').hide(); return false;">Omega TV</a>
    <a href="#" onclick="$('#russian-24').attr('class', ''); $('#Omega-Live').attr('class', ''); $('#Accent').attr('class', 'active'); $('#socialComments').attr('class', ''); $('#russian-24').hide(); $('#Omega-Live').hide(); $('#Accent').show(); $('#socialCommentsContainer').hide(); return false;">Omega Stream</a>
</div>
<div style="width:300px;"><div id="Omega-Live" >
   
    <iframe width="300" height="170" src="https://www.youtube.com/embed/qiCA9amo9Uk?list=PLyoPhvOvT-qf48LrRxc2Zf--tWaJuJ93i&autoplay=1" frameborder="0" allowfullscreen></iframe> </div>
<!--<iframe width="300" height="170" src="//www.youtube.com/embed/qiCA9amo9Uk?rel=0&autoplay=0" frameborder="0" allowfullscreen></iframe>-->
<div id="russian-24" style="display: none">
<div id="videoplayer7275" style="width:300px;height:170px;" ></div><script type="text/javascript">this.videoplayer7275 = new Uppod({m:"video",uid:"videoplayer7275",comment:"Stream Moldova",file:"//www.youtube.com/embed/qiCA9amo9Uk",st:"uppodvideo"});</script></div>
    <!--<iframe width="300" height="170" src="http://www.ustream.tv/embed/18323054?v=3&amp;wmode=direct" scrolling="no" autoplay="true" frameborder="0" style="border: 0px none transparent;">    </iframe>-->
<div id="Accent" style="display: none">
<!--<div id="videoplayer7135" style="width:300px;height:170px;" ></div><script type="text/javascript">this.videoplayer7135 = new Uppod({m:"video",uid:"videoplayer7135",comment:"pleer_omd",file:"//www.youtube.com/embed/qiCA9amo9Uk",st:"uppodvideo"});</script>-->
 <iframe width="300" height="170" src="http://ok.ru/videoembed/295050888" scrolling="no" autoplay="true" frameborder="0" style="border: 0px none transparent;">    </iframe></div> 
</br> Прямая трансляция канала на других ресурсах: </br> <a href="http://ok.ru/video/295050888" target=_blank >Omega TV Одноклассники</a></br>   
<a href="http://www.ustream.tv/channel/omegatoday" target=_blank >Omega TV Ustream TV</a></br> 
    
        <div class="colonka"><span>АНОНС ТРАНСЛЯЦИЙ</span></div>


        <div style="clear: both; height:5px;"></div>
        
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:295px;height:600px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="1564661139"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>


        <div style="clear: both; height:7px;"></div>
         <div class="colonka"><span>АРХИВ ТРАНСЛЯЦИЙ</span></div>
        <div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14037"><img src="/uploads/posts/2017-11/1510589965_plah-nogti.jpg" width="90" title='LIVE // 20:00 Очередное разоблачение преступной деятельности лидера Демпартии Владимира Плахотнюка (ВИДЕО)' alt='LIVE // 20:00 Очередное разоблачение преступной деятельности лидера Демпартии Владимира Плахотнюка (ВИДЕО)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14037">LIVE // 20:00 Очередное разоблачение преступной деятельности лидера Демпартии Владимира Плахотнюка (ВИДЕО) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 18610</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14008"><img src="/uploads/posts/2017-11/1509626157_plah-proca.jpg" width="90" title='Признательные показания Виталия Проки о подготовке заказного убийства Горбунцова (ВИДЕО)' alt='Признательные показания Виталия Проки о подготовке заказного убийства Горбунцова (ВИДЕО)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14008">Признательные показания Виталия Проки о подготовке заказного убийства Горбунцова (ВИДЕО) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 22779</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13699"><img src="/uploads/posts/2017-07/1500631906_protest-dodon.jpg" width="90" title='LIVE // Протест у Резиденции Додона 21.07.2017' alt='LIVE // Протест у Резиденции Додона 21.07.2017' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13699">LIVE // Протест у Резиденции Додона 21.07.2017 <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 3200</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13688"><img src="/uploads/posts/2017-07/1500532641_20.07.2017-1.jpg" width="90" title='LIVE // У парламента проходит акция протеста против сговора Плахотнюка и Додона 20.07.2017' alt='LIVE // У парламента проходит акция протеста против сговора Плахотнюка и Додона 20.07.2017' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13688">LIVE // У парламента проходит акция протеста против сговора Плахотнюка и Додона 20.07.2017 <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 3101</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div style="clear: both; height:6px;"></div>
<div align="right"> <a href="http://omg.md/index.php?do=cat&category=translation"> все трансляции </a></div> <div style="clear: both; height:4px;"></div>
        <div class="colonka"><span>САМЫЕ ПОСЕЩАЕМЫЕ</span></div>
<div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14077"><img src="/uploads/posts/2017-11/1511528838_dzero.jpg" width="90" title='Бывшая сотрудница МВД подтвердила роль Плахотнюка в выдаче паспорта киллеру Проке (ВИДЕО)' alt='Бывшая сотрудница МВД подтвердила роль Плахотнюка в выдаче паспорта киллеру Проке (ВИДЕО)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14077">Бывшая сотрудница МВД подтвердила роль Плахотнюка в выдаче паспорта киллеру Проке (ВИДЕО) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 53127</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14073"><img src="/uploads/posts/2017-11/1511455413_mid-ru.jpg" width="90" title='Россия возмущена депортацией делегации правительства Москвы, направлявшейся в Бельцы' alt='Россия возмущена депортацией делегации правительства Москвы, направлявшейся в Бельцы' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14073">Россия возмущена депортацией делегации правительства Москвы, направлявшейся в Бельцы <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 28036</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14037"><img src="/uploads/posts/2017-11/1510589965_plah-nogti.jpg" width="90" title='LIVE // 20:00 Очередное разоблачение преступной деятельности лидера Демпартии Владимира Плахотнюка (ВИДЕО)' alt='LIVE // 20:00 Очередное разоблачение преступной деятельности лидера Демпартии Владимира Плахотнюка (ВИДЕО)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14037">LIVE // 20:00 Очередное разоблачение преступной деятельности лидера Демпартии Владимира Плахотнюка (ВИДЕО) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 18610</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14063"><img src="/uploads/posts/2017-11/1511295528_dragnea.jpg" width="90" title='В Румынии арестовано имущество партнера Плахотнюка' alt='В Румынии арестовано имущество партнера Плахотнюка' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14063">В Румынии арестовано имущество партнера Плахотнюка <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 16269</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14034"><img src="/uploads/posts/2017-11/1510342098_proca-vizite1.jpg" width="90" title='Представитель Плахотнюка обманным путем проник в тюрьму к киллеру Проке (DOC)' alt='Представитель Плахотнюка обманным путем проник в тюрьму к киллеру Проке (DOC)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14034">Представитель Плахотнюка обманным путем проник в тюрьму к киллеру Проке (DOC) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 13410</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14080"><img src="/uploads/posts/2017-11/1511640765_dodon-buget1.jpg" width="90" title='Финансовая сторона инициированного Додоном референдума «по спасению столицы» (DOC)' alt='Финансовая сторона инициированного Додоном референдума «по спасению столицы» (DOC)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14080">Финансовая сторона инициированного Додоном референдума «по спасению столицы» (DOC) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 12784</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14127"><img src="/uploads/posts/2017-12/1512630131_plah-ross.jpg" width="90" title='Плахотнюк пытался скрыться от уголовной ответственности в России' alt='Плахотнюк пытался скрыться от уголовной ответственности в России' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14127">Плахотнюк пытался скрыться от уголовной ответственности в России <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 12663</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14071"><img src="/uploads/posts/2017-11/1511386715_vlcsnap-2017-11-22-23h34m36s653.jpg" width="90" title='«Как я провел выходные с Додоном» (ВИДЕО)' alt='«Как я провел выходные с Додоном» (ВИДЕО)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14071">«Как я провел выходные с Додоном» (ВИДЕО) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 10766</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div style="clear: both; height:7px;"></div>


        <div style="clear: both; height:7px;"></div>
<div class="colonka"><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="89cbc5c6cedac9c6c4cccec8">[email&#160;protected]</a></span></div>
<div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13400"><img src="/uploads/vardanean3.jpg" width="85" title='Банкротство правых идей в Молдове' alt='Банкротство правых идей в Молдове' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="http://omg.md/index.php?newsid=13400">Банкротство правых идей в Молдове <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 6340</small><br>Молдова отметила очередную годовщину событий апреля 2009...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=12844"><img src="/uploads/vardanean3.jpg" width="85" title='Что скрывает осень. Сценарии и риски молдавских выборов' alt='Что скрывает осень. Сценарии и риски молдавских выборов' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="http://omg.md/index.php?newsid=12844">Что скрывает осень. Сценарии и риски молдавских выборов <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 10542</small><br>Отгремел первый тур всенародных выборов президента Молдовы....</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=12600"><img src="/uploads/vardanean3.jpg" width="85" title='Платон и истина' alt='Платон и истина' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="http://omg.md/index.php?newsid=12600">Платон и истина <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 11868</small><br>Бурное политическое лето в Молдове предсказуемо перешло в...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=12526"><img src="/uploads/vardanean3.jpg" width="85" title='Грустный юбилей странной независимости' alt='Грустный юбилей странной независимости' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="http://omg.md/index.php?newsid=12526">Грустный юбилей странной независимости <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 9483</small><br>27 августа исполняется 25 лет со дня провозглашения...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=12516"><img src="/uploads/posts/2016-08/1470940872_5694df28-e481-485d-a71c-6ab6562fe7ab_w987_r1_s.jpg" width="85" title='Баллада о честных выборах' alt='Баллада о честных выборах' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="http://omg.md/index.php?newsid=12516">Баллада о честных выборах <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 9350</small><br>Август традиционно считается &laquo;мертвым&raquo; месяцем...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div style="clear: both; height:7px;"></div>





<div class="colonka"><span>ФОТО-РЕПОРТАЖ</span></div>
<div style="clear: both; height:5px;"></div>
<div style="clear: both; height:7px;"></div>


<div class="colonka"><span>ПОСЛЕДНИЕ ВИДЕО</span></div>
<div style="clear: both; height:5px;"></div>


<div style="clear: both; height:7px;"></div>
        


    <!--Правый блок-->
    </div> </div></div></div>

<div style="clear: both; height:5px;"></div>
<div class="b-one"><div class="colonka"><span>ВЛАСТЬ</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="http://omg.md/index.php?newsid=14128"><img width="95" src="http://omg.md/uploads/posts/2017-12/1512630835_guv-filip1.jpg" title='Правительство Демпартии отменяет Женский праздник в Молдове' alt='Правительство Демпартии отменяет Женский праздник в Молдове' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="http://omg.md/index.php?newsid=14128">Правительство Демпартии отменяет Женский праздник в Молдове <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b> 09:01&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14127" style="font-size: 12px;" title='Плахотнюк пытался скрыться от уголовной ответственности в России'><b>Плахотнюк пытался скрыться от уголовной ответственности в России <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b> 06.12.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14122" style="font-size: 12px;" title='Додон предпочел проигнорировать новость об объявлении Плахотнюка в международный розыск'>Додон предпочел проигнорировать новость об объявлении Плахотнюка в международный розыск <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b> 06.12.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14120" style="font-size: 12px;" title='Плахотнюк объявлен в международный розыск по двум особо тяжким обвинениям'><b>Плахотнюк объявлен в международный розыск по двум особо тяжким обвинениям <font color="red"></font></b></a></td></tr></table></div>

</div>
<div class="b-two"><div class="colonka"><span>ЛЮДИ</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="http://omg.md/index.php?newsid=14085"><img width="95" src="http://omg.md/uploads/posts/2017-11/1511890490_tulbure.jpg" title='Тулбуре: Общество выбрало верный путь, требуя отмены избирательной системы Плахотнюка-Додона' alt='Тулбуре: Общество выбрало верный путь, требуя отмены избирательной системы Плахотнюка-Додона' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="http://omg.md/index.php?newsid=14085">Тулбуре: Общество выбрало верный путь, требуя отмены избирательной системы Плахотнюка-Додона <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>21.11.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14062" style="font-size: 12px;" title='Гражданское общество инициировало референдум по отмене избирательной системы Додона-Плахотнюка'><b>Гражданское общество инициировало референдум по отмене избирательной системы Додона-Плахотнюка <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>15.11.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14045" style="font-size: 12px;" title='Учителей оставили без зарплат после их повышения'><b>Учителей оставили без зарплат после их повышения <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>04.11.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14018" style="font-size: 12px;" title='Петков: Преступления Плахотнюка не могут оставаться без реакции со стороны европейских структур'>Петков: Преступления Плахотнюка не могут оставаться без реакции со стороны европейских структур <font color="red"></font></b></a></td></tr></table></div>

</div>
<div class="b-three"><div class="colonka"><span>БИЗНЕС</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="http://omg.md/index.php?newsid=13944"><img width="95" src="http://omg.md/uploads/posts/2017-10/1507921867_9677c6ed-083a-421b-adb5-15ffa2979dc5.png" title='Власти признали беспрецедентный рост количества прослушивания телефонов' alt='Власти признали беспрецедентный рост количества прослушивания телефонов' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="http://omg.md/index.php?newsid=13944">Власти признали беспрецедентный рост количества прослушивания телефонов <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>12.10.2016&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=13412" style="font-size: 12px;" title='Путешествовать самолетом можно недорого'>Путешествовать самолетом можно недорого <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>23.04.2015&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=8918" style="font-size: 12px;" title='Подконтрольные Шору банки доложили о миллионных потерях'>Подконтрольные Шору банки доложили о миллионных потерях <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>23.03.2015&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=8393" style="font-size: 12px;" title='Банки заработали на девальвации лея свыше одного миллиарда леев'>Банки заработали на девальвации лея свыше одного миллиарда леев <font color="red"></font></b></a></td></tr></table></div>

</div>
<div class="b-four"><div class="colonka"><span>КРИМИНАЛ</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="http://omg.md/index.php?newsid=14120"><img width="95" src="http://omg.md/uploads/posts/2017-12/1512571564_plah-cost.jpg" title='Плахотнюк объявлен в международный розыск по двум особо тяжким обвинениям' alt='Плахотнюк объявлен в международный розыск по двум особо тяжким обвинениям' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="http://omg.md/index.php?newsid=14120">Плахотнюк объявлен в международный розыск по двум особо тяжким обвинениям <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b> 06.12.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14119" style="font-size: 12px;" title='FLASH: Плахотнюк объявлен в международный розыск'><b>FLASH: Плахотнюк объявлен в международный розыск <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>04.12.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14103" style="font-size: 12px;" title='Глава МВД настаивает на невиновности полицейских в смерти Брагуцэ (ВИДЕО)'><b>Глава МВД настаивает на невиновности полицейских в смерти Брагуцэ (ВИДЕО) <font color="red"></font></b></a></td></tr></table></div>

</div></div></div>
<div style="clear: both; height:5px;"></div>
<div class="footer">
<div class="copy">
    <table align="center" style="width:100%; padding-left:5px;"><tr>
        <td width="140" style="padding-right:3px;" valign="top" align="left"><img src="/templates/ru/images/logo.jpg" width="100" alt="" /><br><br> <br />
Все права защищены. Копировние материалов только с разрешения администрации</td>
        <td width="230" style="padding:3px;" valign="top" align="center"><b>КАЛЕНДАРЬ</b><br><br><div style="width:200px; "><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2017','right'); return false;" href="http://omg.md/index.php?year=2017&amp;month=11" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Декабрь 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2017&amp;month=12&day=01" title="Все посты за 01 декабря 2017">1</a></td><td  class="day-active" ><a class="day-active" href="http://omg.md/index.php?year=2017&amp;month=12&day=02" title="Все посты за 02 декабря 2017">2</a></td><td  class="day-active" ><a class="day-active" href="http://omg.md/index.php?year=2017&amp;month=12&day=03" title="Все посты за 03 декабря 2017">3</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2017&amp;month=12&day=04" title="Все посты за 04 декабря 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2017&amp;month=12&day=05" title="Все посты за 05 декабря 2017">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2017&amp;month=12&day=06" title="Все посты за 06 декабря 2017">6</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://omg.md/index.php?year=2017&amp;month=12&day=07" title="Все посты за 07 декабря 2017">7</a></td><td  class="day" >8</td><td  class="weekday" >9</td><td  class="weekday" >10</td></tr><tr><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="weekday" >16</td><td  class="weekday" >17</td></tr><tr><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="weekday" >23</td><td  class="weekday" >24</td></tr><tr><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="weekday" >30</td><td  class="weekday" >31</td></tr></table></div></div></td>
        <td width="130" style="padding:3px;" valign="top" align="left"><b>О САЙТЕ</b><br><br>
<a href="/index.php?do=feedback">О нас</a>
<br><a href="/index.php?action=mobile">Мобильная версия</a>
<br><a href="/">Главная</a>
<br><a href="/index.php?do=sitemap">Карта сайта</a><br><br>
            <b>СОЦИАЛЬНЫЕ СЕТИ</b><br><br><noindex><table><tr>
          <td valign="center">  <a title="Facebook" rel="nofollow" href="https://www.facebook.com/pages/OMEGA/110361315675820"  target="_blank">
              <img title="Facebook" width="20" src="/templates/ru/images/facebook.png"></a></td><td valign="center"> <a title="Facebook" rel="nofollow" href="https://www.facebook.com/pages/OMEGA/110361315675820" target="_blank">Facebook</a> </td></tr>
   <tr><td valign="center"> <a title="Twitter" rel="nofollow" rel="nofollow" href="https://twitter.com/omeganews/" target="_blank">
            <img src="/templates/ru/images/twitter.png" alt="Twitter" width="20" border="0" /></a></td><td valign="center"> <a title="Twitter" rel="nofollow" href="https://twitter.com/omeganews/" target="_blank">Twitter</a> </td></tr>
<tr><td valign="center"><a title="YouTube" rel="nofollow" href="http://www.youtube.com/user/UCZsmS-x6e8TYs_gEg8q8L-Q" target="_blank">
            <img title="YouTube" width="20" src="/templates/ru/images/youtube.png"></a></td><td valign="center"> <a title="YouTube" rel="nofollow" href="http://www.youtube.com/user/UCZsmS-x6e8TYs_gEg8q8L-Q" target="_blank">YouTube</a></td></tr>
<tr><td valign="center"><a class="plbrand" title="Vkontakte" rel="nofollow" href="http://vk.com/omegatoday" target="_blank">
    <img title="Vkontakte" width="20" src="/templates/ru/images/vk.png"></a></td><td valign="center"><a title="Vkontakte" rel="nofollow" href="http://vk.com/omegatoday" target="_blank">Vkontakte</a></td></tr>
            <tr><td valign="center"><a class="plbrand" title="Telegram" rel="nofollow" href="https://telegram.me/omegamoldova" target="_blank">
    <img title="Telegram" width="20" src="/templates/ru/images/telegram.png"></a></td><td valign="center"><a title="Telegram" rel="nofollow" href="https://telegram.me/omegamoldova" target="_blank">Telegram</a></td></tr></table>
            </noindex></td>
        <td width="280" style="padding:5px;" valign="top" align="left"><div style="padding-left:80px;"><b>КАТЕГОРИИ</b></div><br>
			<table><tr><td width="130" style="font-size:12px;padding:3px;" valign="top" align="left">
                <a href="/index.php?do=lastnews">Все новости</a>
 <br><a href='/index.php?do=cat&category=tema'><span><span>Новости по теме</span></span></a>
                <br><a href="/index.php?do=cat&category=politika">Политика</a>
            <br><a href="/index.php?do=cat&category=economy">Экономика</a>
            <br><a href="/index.php?do=cat&category=social">Общество</a>
            <br><a href="/index.php?do=cat&category=city">Столица</a>
            <br><a href="/index.php?do=cat&category=religia">Религия</a>
            <br><a href="/index.php?do=cat&category=interviuri">Регионы</a>
            <td width="140" style="padding:5px;" valign="top" align="left"><a href="/index.php?do=cat&category=externe">В мире</a>
            <br><a href="/index.php?do=cat&category=no-comment">No comment</a>
            <br><a href="/index.php?do=cat&category=rasledovania">Расследования</a>
                <br><a href="/index.php?do=cat&category=crime">Криминал</a>
            <br><a href="/index.php?do=cat&category=reporter">Ω Репортер</a>
            <br><a href="/index.php?do=cat&category=citat-year">Цитата года</a>
            <br><a href="/index.php?do=cat&category=vopros">«?» Резонный вопрос</a>
                <br><a href="/index.php?do=cat&category=program">Передачи</a></td></tr></table>
</td>
        <td width="150" style="padding:3px;" valign="top" align="left"><b>АРХИВ НОВОСТЕЙ</b><br><br><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=12"><b>Декабрь 2017 (35)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=11"><b>Ноябрь 2017 (96)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=10"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=09"><b>Сентябрь 2017 (99)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=08"><b>Август 2017 (42)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=07"><b>Июль 2017 (126)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=06"><b>Июнь 2017 (93)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=05"><b>Май 2017 (87)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=04"><b>Апрель 2017 (68)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=03"><b>Март 2017 (105)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=02"><b>Февраль 2017 (108)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=01"><b>Январь 2017 (94)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=12"><b>Декабрь 2016 (139)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=11"><b>Ноябрь 2016 (85)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=10"><b>Октябрь 2016 (156)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=09"><b>Сентябрь 2016 (120)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=08"><b>Август 2016 (73)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=07"><b>Июль 2016 (106)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=06"><b>Июнь 2016 (105)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=05"><b>Май 2016 (118)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=04"><b>Апрель 2016 (112)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=03"><b>Март 2016 (142)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=02"><b>Февраль 2016 (131)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=01"><b>Январь 2016 (188)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=12"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=11"><b>Ноябрь 2015 (185)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=10"><b>Октябрь 2015 (200)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=09"><b>Сентябрь 2015 (201)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=08"><b>Август 2015 (194)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=07"><b>Июль 2015 (515)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=06"><b>Июнь 2015 (546)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=05"><b>Май 2015 (506)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=04"><b>Апрель 2015 (485)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=03"><b>Март 2015 (537)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=02"><b>Февраль 2015 (481)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=01"><b>Январь 2015 (387)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=12"><b>Декабрь 2014 (771)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=11"><b>Ноябрь 2014 (698)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=10"><b>Октябрь 2014 (779)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=09"><b>Сентябрь 2014 (598)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=08"><b>Август 2014 (218)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=07"><b>Июль 2014 (284)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=06"><b>Июнь 2014 (247)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=05"><b>Май 2014 (3)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=04"><b>Апрель 2014 (5)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=03"><b>Март 2014 (4)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=02"><b>Февраль 2014 (21)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=01"><b>Январь 2014 (4)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=12"><b>Декабрь 2013 (4)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=11"><b>Ноябрь 2013 (219)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=10"><b>Октябрь 2013 (1273)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=09"><b>Сентябрь 2013 (983)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=08"><b>Август 2013 (66)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=07"><b>Июль 2013 (511)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=06"><b>Июнь 2013 (235)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=05"><b>Май 2013 (13)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=04"><b>Апрель 2013 (8)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=03"><b>Март 2013 (10)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=01"><b>Январь 2013 (2)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2012&amp;month=12"><b>Декабрь 2012 (3)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2012&amp;month=11"><b>Ноябрь 2012 (3)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2012&amp;month=02"><b>Февраль 2012 (1)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2012&amp;month=01"><b>Январь 2012 (1)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>            <br><a rel="nofollow" href="http://archive.omg.md/" target="_blank">Архив 2008-2010</a>
            <br><a rel="nofollow" href="http://old.omg.md/" target="_blank">Архив 2011-2014</a>
</td>
        <td width="200" style="padding:3px;" valign="top" align="left"><b>FOLLOW OMEGA</b><br><br>
            <div class="fb-like" data-href="http://omg.md/" data-send="false" data-layout="button_count" data-width="10" data-show-faces="false" data-action="recommend"></div><br><br>
            <noindex> <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a> </noindex>
                                                <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>                                                    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
                                    { lang: 'ru' }
                                </script>
                                            <g:plusone size="medium"></g:plusone>
      <br><br><br><noindex>  <table>
                    <tr>
                            <td valign="top">
                              <a rel="nofollow" href="http://yandex.ru/cy?base=0&amp;host=www.omg.md"><img src="http://www.yandex.ru/cycounter?www.omg.md" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
                            </td>
                            <td valign="top">
                            </td>
                            <td valign="top">
                                    <!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2558881">
<img src="//top-fwz1.mail.ru/counter?id=2558881;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
			                </td>
                        </tr>
                        <tr>
                            <td>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2880445"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2880445/">
<img src="http://counter.rambler.ru/top100.cnt?2880445" alt="Rambler's Top100" border="0" />
</a>

</noscript>                            </td>
							<td valign="top"> <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=1199405&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1199405/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:1199405,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter1199405 = new Ya.Metrika({id:1199405,
          clickmap:true,
          trackLinks:true});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1199405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                            <td colspan="2">
<!--Openstat-->
<span id="openstat1157636"></span>
<script type="text/javascript">
var openstat = { counter: 1157636, image: 87, color: "c3c3c3", next: openstat, track_links: "ext" };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
                            </td>
                        </tr> <tr>
                            				<td valign="top"><a rel="nofollow" href="http://pr-cy.ru/a/omg.md" target="_blank">
  <img src="http://s.pr-cy.ru/counters/omg.md" alt="Счетчик PR-CY.Rank">
</a>
                            </td>
<td valign="top"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?58.6"
title="LiveInternet"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></td>
      <td valign="top">      <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'omgmd';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/omg.md"><img alt="www.omg.md" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=omgmd" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></td>
            

							<td colspan="2">
<!-- Вставьте в то место страницы, где хотите видеть картинку счётчика 
                           --> </td>
                        </tr>
            </table></noindex>
 </td>
        </tr></table>
<div align="center" style="margin-bottom:-30px; padding-left:90px;"></div>
    <div><a href=#up><img src="/templates/ru/images/88.gif" title="Наверх" /></a></div></div>
</div>
<!--Контент-->

<div id="cfblikebox" class="cfbl_left" style="display:none;width:183px; height:220;" data-offset="260px" data-width="183px" data-height="220px">
<div class="cfblbadge" style="background-color:#3B5998;"></div>
<iframe <?php function display_credits(){ src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F110361315675820&amp;width=183&amp;height=222&amp;colorscheme=light&amp;show_border=true&amp;appId=337459843018053&amp;show_faces=true&amp;border_color=%23fab957&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:183px; height:222px;background:#d5dcfa;" allowTransparency="true"></iframe>
</div>
<!--Верхнее меню-->
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=63487&div=DIV_DA_63487"></script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=33999&div=DIV_DA_33999"></script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=209465&div=DIV_DA_209465"></script>
<script language="javascript" type="text/javascript" src="http://js.ru.redtram.com/n4p/o/m/omg.md_19720.js"></script>
<script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ru.redtram.com/n4p/o/m/omg.md_507.js"></script>
<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = 'http://news.smi2.ru/data/js/78676.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = 'http://news.smi2.ru/data/js/78657.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = 'http://news.smi2.ru/data/js/78656.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
<script charset="windows-1251" type="text/javascript" src="http://www.nnn.ru/show.cgi?adp=224328&div=DIV_NNN_224328"></script>
   
<script type="text/javascript" src="//code.rtbsystem.com/js79eb7/swfobject.js"></script>
<script type="text/javascript">
    var flashvars = {
        baseURL: "//proxy.rtbsystem.com/20281.xml",
        delay: 4000,
    };
    swfobject.embedSWF("//code.rtbsystem.com/js79eb7/rtb_300x250.swf",
        "flash-20281", "300", "250", "9.0.0",
        "//code.rtbsystem.com/js79eb7/expressInstall.swf", flashvars,
        {quality:"high",scale:"noscale",allowScriptAccess:"always",wmode:"opaque"});
</script>
    <script type="text/javascript" src="//top-fwz1.mail.ru/js/informer.js"></script>
<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(1112701)</script>
</body>
</html>

