<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta name='yandex-verification' content='40ef188a8b00548c' />
    <meta name="1cd316638e29d54784863f7cf25dac64" content="c10830f196d95dc805f0f01b7d1b25fe" />
<meta name="37f46030d6c771f30c00c4056e87b929" content="132ed695de3d92e9ede846479f50593e" />
    <meta name="webmoney" content="2CD79EE5-5131-41D4-A19D-837A793B4E35"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>  Плахотнюк обвинен в подготовке заказного убийства Ренато Усатого</title>
<meta name="description" content="Влиятельное российское издание КоммерсантЪ опубликовало подробности уголовного преследования в России лидера правящей в Молдове Демпартии, гражданина России Владимира Плахотнюка.Согласно опу" />

<meta property="og:site_name" content="OMEGA: Новости в реальном времени" />
<meta property="og:title" content="Плахотнюк обвинен в подготовке заказного убийства Ренато Усатого" />
<meta property="og:url" content="http://omg.md/index.php?newsid=14249" />
<meta property="og:description" content="Влиятельное российское издание КоммерсантЪ опубликовало подробности уголовного преследования в России лидера правящей в Молдове Демпартии, гражданина России Владимира Плахотнюка.Согласно опу" />
<meta name="keywords" content="Плахотнюк, России, Плахотнюка, решение, Усатого, Ренато, этого, лидера, подготовки, группы, адвоката, версии, преступной, покушения, оппонента, Москвы, заочном, аресте, убийство, данным" />
<link rel="search" type="application/opensearchdescription+xml" href="http://omg.md/engine/opensearch.php" title="OMEGA: Новости в реальном времени" />
<link rel="alternate" type="application/rss+xml" title="OMEGA: Новости в реальном времени" href="http://omg.md/engine/rss.php" />
	<meta property="fb:app_id" content="966242223397117" />
	<meta property="og:image" content="http://omg.md/uploads/posts/2018-01/1515656373_plah-glaza1.jpg" />
	<link rel="image_src" href="http://omg.md/uploads/posts/2018-01/1515656373_plah-glaza1.jpg" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
    <link rel="shortcut icon" href="/templates/ru/images/favicon.ico" />
    <link href="/templates/ru/style/style.css" type="text/css" rel="stylesheet" />
<link rel='stylesheet' id='pagelines-less-css'  href='/templates/ru/style/styltop.css' type='text/css' media='all' />
<link href="/templates/ru/style/engine.css" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="/templates/ru/js/libs.js"></script>
<link rel='stylesheet' id='cool-fb-likebox-css' href='/templates/ru/style/cool-fb-likebox.css' type='text/css' media='all' />
<script type='text/javascript' src='/templates/ru/js/cool-fb-likebox.js'></script>
    <style>
.top_informer-item-title {color: sienna; font-family: Arial,Sans-Serif;}
.top_informer-item {  margin-left:-30px; list-style:none; }
 </style>

    


    <meta name="language" content="ru-RU" />
    <meta name="owner" content="OMG" />
    <meta name="copyright" content="Copyright© 2013 Obiectiv Media Group, Все права защищены" />
    <meta name="contact_addr" content="info@omg.md" />
    <meta name="rating" content="general" />
    <meta name="GOOGLEBOT" content="INDEX, FOLLOW" />
    <meta name="classification" content="news" />
    <meta http-equiv="reply-to" content="info@omg.md" />

<script type="text/javascript">
window.google_analytics_uacct = "UA-7437177-1";
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7437177-1', 'omg.md');
  ga('send', 'pageview');

</script>
    
    
    <meta property="fb:app_id" content="966242223397117">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=676923445770305";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
<!-- adnow-verification-code:44d8e105222f2d8eadef4978fd320dc7 -->
    
    <script src="http://omg.md/hdwplayer2/player2/js/hdwplayer2.js" type="text/javascript"></script>
    <!--<script src="http://omg.md/hdwplayer/player/js/hdwplayer.js" type="text/javascript"></script>-->
    <script type="text/javascript" src="http://omg.md/uppod/st/video37-1824.js"></script> 
    <script type="text/javascript" src="http://omg.md/uppod/st/video37-1845.js"></script>
    <script type="text/javascript" src="http://omg.md/uppod/uppod-0.5.38.js"></script>
    <script src="http://omg.md/uppodaudio/uppod-0.5.36.js" type="text/javascript"></script> 
    <script type="text/javascript" src="http://omg.md/uppodaudio/st/audio37-1036.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2469100687749981",
    enable_page_level_ads: true
  });
</script> 
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2469100687749981",
enable_page_level_ads: true
});
</script>
   
    </head>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'ru';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
    <body id="bg">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
        <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2558881", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2558881;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
        <div class="top-menu1"><div class="pl-mobile-menu">
<div class="mm-holder">
<div class="mm-close">

</div>
<ul class="mobile-menu primary-menu">
<li class="page_item page-item-2">
    <noindex> <a rel="nofollow" href="http://archive.omg.md/" target="_blank">Архив`08-10</a></noindex></li>
<li class="page_item page-item-2">
    <noindex> <a rel="nofollow" href="http://old.omg.md/" target="_blank">Архив`11-14</a></noindex></li>
<li class="page_item page-item-6">
<a href="/">Главная</a></li>
<li class="page_item page-item-45">
<a href="/index.php?do=feedback">О нас</a></li>
<li class="page_item page-item-47">
<a href="/index.php?action=mobile">Мобильная версия</a></li>
<li class="page_item page-item-7218">
<a href="#"></a></li>
<li class="page_item page-item-2113">
<a href="#"></a></li></ul>
<div class="social-menu">
<a href="/engine/rss.php"><i class="mm-icon icon-large icon-rss"></i></a>
    </div>
			</div>
		</div>
<div id="site" class="site-wrap">
<div  class="boxed-wrap site-translate">
<div id="fixed-top" class="pl-fixed-top" data-region="fixed-top">
<section id="navbar" data-sid="navbar" data-clone="" class="pl-section fix section-navbar  fixed-top span12 offset12">
<div class="navbar fix navbar-full-width  pl-color-black-trans">
<div class="navbar-inner pl-content boxed-wrap boxed-nobg">
<div class="navbar-content-pad fix">
<a href="javascript:void(0)" class="nav-btn nav-btn-navbar mm-toggle">МЕНЮ <i class="icon-reorder"></i></a>
    <!--<div class="plbrand"></div>
        <a class="plbrand" href="#"><img src="/templates/ru/images/RUB.png" width="25" title='Русская версия' /></a>
        <a class="plbrand" title="Limba română" href="/?action_skin_change=yes&skin_name=ro">
<img title="Limba română" width="25" src="/templates/ru/images/RON.png"></a>-->
<div class="plbrand"></div>
    <a class="plbrand" href="/engine/rss.php"><img src="/templates/ru/images/rss_icon.gif" width="20" title='RSS' /></a>
<noindex> <a class="plbrand" title="Facebook" rel="nofollow" href="https://www.facebook.com/pages/OMEGA/110361315675820" target="_blank">
<img title="Facebook" width="20" src="/templates/ru/images/facebook.png"></a>
 <a class="plbrand" title="Twitter" rel="nofollow" href="https://twitter.com/omeganews/" target="_blank">
<img src="/templates/ru/images/twitter.png" alt="Twitter" width="20" border="0" /></a>
<a class="plbrand" title="YouTube" rel="nofollow" href="http://www.youtube.com/channel/UCZsmS-x6e8TYs_gEg8q8L-Q" target="_blank">
    <img title="YouTube" width="20" src="/templates/ru/images/youtube.png"></a>
<a class="plbrand" title="Vkontakte" rel="nofollow" href="http://vk.com/omegatoday" target="_blank">
    <img title="Vkontakte" width="20" src="/templates/ru/images/vk.png"></a>
<a class="plbrand" title="Telegram" rel="nofollow" href="https://telegram.me/omegamoldova" target="_blank">
<img title="Подпишись на Telegram" width="20" src="/templates/ru/images/telegram.png"></a></noindex>
    <div class="plbrand"></div><div class="plbrand" style="padding-top: 3px;" id="time"></div>
<script language="JavaScript">
   <!--
   var pos = document.getElementById("time");
   function time() {
      var today = new Date();
     var day_of_week = ["Воскресенье", "Понедельник", "Вторник", "Среда", "Четверг", "Пятница", "Суббота"];
     var month_of_year = ["-01-", "-02-", "-03-", "-04-", "-05-", "-06-", "-07-", "-08-", "-09-", "-10-", "-11-", "-12-"];
      var day_ = day_of_week[today.getDay()];
      var date_ = today.getDate();
      var month_ = month_of_year[today.getMonth()];
      var year_ = today.getFullYear();
      var hours_ = today.getHours();
      var min_ = today.getMinutes();
      var sec_ = today.getSeconds();
      var zerom = zeros = '';
      if(min_ < 10) zerom = '0';
      if(sec_ < 10) zeros = '0';
     pos.innerHTML = day_+', '+date_+''+month_+''+year_+' | '+hours_+':'+zerom+min_ + ' GMT +2 Chişinau';
   }
   setInterval(time, 1);
   //--></script>    <div class="nav-collapse collapse">
	<form onSubmit="javascript: showBusyLayer()" method="post" class="searchform">
		<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
		<input name="story" type="text" class="searchfield" value="Поиск по сайту!" onblur="if(this.value=='') this.value='Поиск по сайту!';" onfocus="if(this.value=='Поиск по сайту!') this.value='';" title="наберите Ваш запрос и нажмите enter" />
	</form>
<ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5%d0%bc%d0%b5%d0%bd%d1%8e" class="font-sub navline pldrop pull-right">
       <li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
</li>
    <li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
    <a href="/">Главная</a></li>
 <li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
     <a rel="nofollow" href="http://archive.omg.md/" target="_blank"><b>Архив 2008-2010</b></a></li>
<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
    <a rel="nofollow" href="http://old.omg.md/" target="_blank"><b>Архив 2011-2014</b></a></li>    
<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258">
    <a href="/index.php?action=mobile">Мобильная версия</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250">
    <a href="/index.php?do=feedback">О нас</a></li>
<!--<li id="menu-item-1318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1318">
    <a href="#">Ещё</a>
<ul class="sub-menu">
<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252">
    <a href="/">Наука</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251">
    <a href="/">Видео</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254">
    <a href="/">Техника</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255">
    <a href="/">Экономика</a></li>
</ul>
</li>-->
</ul>				</div>
								<div class="clear"></div>
			</div>
		</div>
	</div>
</section>	</div>
	<div class="fixed-top-pusher"></div>
	<script> jQuery('.fixed-top-pusher').height( jQuery('.pl-fixed-top').height() ) </script>
	</div></div></div>
			
        <a name="up" ></a>
       
        <div class="online"><span id="timeA"><span id="timeB">﻿	<link rel="stylesheet" type="text/css" href="/templates/ru/online/online.css" media="screen" />
	<script language="javascript" type="text/javascript" src="/engine/modules/online/hint.js"></script>114</span></span></div>
       <div  style="padding-top:40px;" align="center"> <table><tr>
        <td><div style="float: center; margin: 0px; font-size: 11px; overflow:hidden; width: 1240px; height: 85px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top-top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="4566427140"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></td>
            </tr></table>   </div>
        <div class="header">
<!--Описание сайта-->
        <div align="right" style="position: relative; margin-top:40px; padding-right:3px; color:#ffffff;">
    <table><tr>
        <td width="315" align="center"><div style="padding-left:147px;font-weight: bold; font-size:16px;">НОВОСТИ</div><div style="padding-left:140px;font-size:11px;">В РЕАЛЬНОМ ВРЕМЕНИ</div></td>
               <td width="900"><div style="overflow:hidden; height:60px; margin-top:-3px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:900px;height:60px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="6384581948"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></td>
        </tr></table></div>
<a href="/" class="logo"></a>
<!--Горизонтальное меню-->
 <div id="ContentMenu" style="margin-top:-50px;">
                <div id="MainMenu">
                <ul>

                    <li ><a href='/'><span><span>ГЛАВНАЯ</span></span></a></li>
<!--                       <li ><a href='/index.php?do=cat&category=tema'><span><span>НОВОСТИ ПО ТЕМЕ</span></span></a></li>-->
                    <li ><a href='/index.php?do=cat&category=lightnews'><span><span>[LightNews]</span></span></a></li>
                    <li class="active"><a href='/index.php?do=lastnews'><span><span>НОВОСТИ</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=rasledovania'><span><span>РАССЛЕДОВАНИЯ</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=no-comment'><span><span>NO COMMENT</span></span></a></li>
<!--                      <li ><a href='/index.php?do=cat&category=interviu'><span><span>ИНТЕРВЬЮ</span></span></a></li>-->
                      <li ><a href='/index.php?do=cat&category=citat-year'><span><span>"ЦИТАТЫ ГОДА"</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=rezon-vopros'><span><span>«?» РЕЗОННЫЙ ВОПРОС</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=program'><span><span>ПЕРЕДАЧИ</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=blogs'><span><span>БЛОГИ</span></span></a></li>
                     <!-- <li ><a href='/index.php?do=cat&category=projects'><span><span>ПРОЕКТЫ</span></span></a></li>-->
                    <!--<li ><a href='/index.php?do=cat&category=reporter'><span><span>Ω РЕПОРТЕР</span></span></a></li>-->
                    <li ><a href='/index.php?do=cat&category=tochka-zreniya'><span><span>АНАЛИТИКА СЕТИ</span></span></a></li>
                     <li ><a href="http://omg.md/index.php?do=static&page=livestream" target_blanck><span><span>LIVE OMEGA TV</span></span></a></li>
                    </ul>
                </div>
                <div id="AdditionalBar">
                    <div id="AdditionalBarContainer">
                        <div id="AdditionalBarContent">
                            <div id="SearchBar">
                                <!---->
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<!--Горизонтальное под меню-->
 <div class="sub-nav-panel" align="center" style="width:100%">
	    
    
    			
	<table align="center"><tr><td><ul class="sub-nav">
        <li class="sn-el"><a href="/index.php?do=cat&category=2014vi">14/VI</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=politika">ВЛАСТЬ</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=social">ЛЮДИ</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=economy">БИЗНЕС</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=city">КИШИНЕВ</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=crime">КРИМИНАЛ</a></li>
        <li class="sn-el"><a href="/index.php?do=cat&category=interviuri">СТРАНА</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=externe">МИР</a></li>
        <li class="sn-el"><a href="/index.php?do=cat&category=translation">АРХИВ ТРАНСЛЯЦИЙ</a></li>
	</ul>  </td></tr></table>
    
       
		</div>
</div>
<div class="page" style="width:1220px;">

<!--Поставить нужные ID для вывода подкатегорий в нужных разделах файл для ред. menu.tpl-->


<!--И так далее подставляем нужные ID категорий для вывода подкатегорий-->
<!--Контент-->
<div class="content">

<!--Левый блок-->
<div class="block-left" style="width:180px;overflow:hidden;">
<td width="180"></td>
     
 
    
        <div class="colonka"><span>ПОСЛЕДНИЕ НОВОСТИ</span></div>
   <h2> 09:38&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=14249" style="font-size: 12px;" title='Плахотнюк обвинен в подготовке заказного убийства Ренато Усатого'><b>Плахотнюк обвинен в подготовке заказного убийства Ренато Усатого <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2> 10.01.2018&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=14248" style="font-size: 12px;" title='Заочно арестованный за убийство россиянин контролирует в Молдове потоки «Газпрома» и официальный российский телеканал'><b>Заочно арестованный за убийство россиянин контролирует в Молдове потоки «Газпрома» и официальный российский телеканал <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2> 10.01.2018&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=14247" style="font-size: 12px;" title='Соучастники кражи миллиарда долларов официально вошли в правительство Павла Филипа'><b>Соучастники кражи миллиарда долларов официально вошли в правительство Павла Филипа <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2>09.01.2018&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=14246" style="font-size: 12px;" title='Додон и Шор массово скупают виртуальных сторонников в Индии и Бангладеш'>Додон и Шор массово скупают виртуальных сторонников в Индии и Бангладеш <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2>08.01.2018&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=14245" style="font-size: 12px;" title='Лянкэ избегает визитов в Тараклийский район после своих «газовых» обещаний (ВИДЕО)'>Лянкэ избегает визитов в Тараклийский район после своих «газовых» обещаний (ВИДЕО) <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2>08.01.2018&nbsp;&nbsp;</h2><a href="http://omg.md/index.php?newsid=14244" style="font-size: 12px;" title='Прокуроров окончательно обязали расследовать действия полицейских, применивших газ в День независимости (ВИДЕО)'><b>Прокуроров окончательно обязали расследовать действия полицейских, применивших газ в День независимости (ВИДЕО) <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div>
   <div style="font-size:14px;" align="right"> <a style="font-size:14px;" href="http://omg.md/index.php?do=lastnews"> все новости </a></div> <div style="clear: both; height:35px;"></div>
<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(1112710)</script>
    
    
    
    <script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(1112710)</script>
    

<div class="colonka"><span>«?» РЕЗОННЫЙ ВОПРОС</span></div>
<div class="top-l3" style="overflow:hidden; height:57px;"><a href="http://omg.md/index.php?newsid=12791"><img width="55" src="http://omg.md/uploads/rezon.jpg" title='«?» 25.10.2016' alt='«?» 25.10.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="http://omg.md/index.php?newsid=12791">«?» 25.10.2016</a></h2><div style="overflow:hidden; height:50px;">Так называемая &laquo;борьба&raquo; Плахотнюка с наркомафией затронет и принадлежащий ему клуб</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="http://omg.md/index.php?newsid=12667"><img width="55" src="http://omg.md/uploads/rezon.jpg" title='«?» 27.09.2016' alt='«?» 27.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="http://omg.md/index.php?newsid=12667">«?» 27.09.2016</a></h2><div style="overflow:hidden; height:50px;">Понимают ли молдавские избиратели, что всякая абстрактная &laquo;ответственность</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="http://omg.md/index.php?newsid=12629"><img width="55" src="http://omg.md/uploads/rezon.jpg" title='«?» 15.09.2016' alt='«?» 15.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="http://omg.md/index.php?newsid=12629">«?» 15.09.2016</a></h2><div style="overflow:hidden; height:50px;">Если в ноябре 2012 года, Додон объясняя решение голосовать за Тимофти, считал злом и трагедией</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="http://omg.md/index.php?newsid=12610"><img width="55" src="http://omg.md/uploads/rezon.jpg" title='«?» 12.09.2016' alt='«?» 12.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="http://omg.md/index.php?newsid=12610">«?» 12.09.2016</a></h2><div style="overflow:hidden; height:50px;">А что говорит назначенец &laquo;оппозиционной&raquo; Партии социалистов в ЦИК по поводу</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="http://omg.md/index.php?newsid=12565"><img width="55" src="http://omg.md/uploads/rezon.jpg" title='«?» 02.09.2016' alt='«?» 02.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="http://omg.md/index.php?newsid=12565">«?» 02.09.2016</a></h2><div style="overflow:hidden; height:50px;">Жиздан с Плахотнюком думают, что никто не видел последние признания осужденного в Румынии за</div></div>
<div style="clear:both;"></div><div class="raz3"></div>
<div style="clear: both; height:7px;"></div>

<div class="colonka"><span>"ЦИТАТЫ ГОДА"</span></div>
<div class="top-l4" style="overflow:hidden; height:45px;"><a href="http://omg.md/index.php?newsid=7671"><img width="55" src="http://omg.md/uploads/posts/2015-02/1423654321_vlcsnap-2015-02-11-13h29m48s130.png" title='Цитаты года // Петков: Я выступаю  за свержение преступного режима!' alt='Цитаты года // Петков: Я выступаю  за свержение преступного режима!' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="http://omg.md/index.php?newsid=7671">Цитаты года // Петков: Я выступаю  за свержение преступного режима!</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="http://omg.md/index.php?newsid=5777"><img width="55" src="http://omg.md/uploads/posts/2014-11/1415359716_vlcsnap-2014-11-07-13h26m42s185.png" title='Усатый: Умру, но в коалицию с Плахотнюком и Филатом не войду' alt='Усатый: Умру, но в коалицию с Плахотнюком и Филатом не войду' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="http://omg.md/index.php?newsid=5777">Усатый: Умру, но в коалицию с Плахотнюком и Филатом не войду</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="http://omg.md/index.php?newsid=4441"><img width="55" src="http://omg.md/uploads/posts/2014-09/1410795700_00053.mts.still023.jpg" title='Цитаты года: Проходимец по фамилии Филат уже обнаглел' alt='Цитаты года: Проходимец по фамилии Филат уже обнаглел' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="http://omg.md/index.php?newsid=4441">Цитаты года: Проходимец по фамилии Филат уже обнаглел</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="http://omg.md/index.php?newsid=3952"><img width="55" src="/uploads/posts/2014-07/1406572958_vlcsnap-2014-07-28-18h06m02s48.png" title='Ионицэ: Кое-кто войдет в историю, как ФАНТОМас' alt='Ионицэ: Кое-кто войдет в историю, как ФАНТОМас' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="http://omg.md/index.php?newsid=3952">Ионицэ: Кое-кто войдет в историю, как ФАНТОМас</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="http://omg.md/index.php?newsid=3794"><img width="55" src="/uploads/posts/2014-07/1405435139_us-gol.png" title='Цитаты года // Усатый: Я сделаю из посольства США самое большое караоке в Кишиневе' alt='Цитаты года // Усатый: Я сделаю из посольства США самое большое караоке в Кишиневе' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="http://omg.md/index.php?newsid=3794">Цитаты года // Усатый: Я сделаю из посольства США самое большое караоке в Кишиневе</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div>
<div style="clear: both; height:7px;"></div>
   

<!--<div class="colonka"><span>ОПРОС</span></div>-->

<div style="clear: both; height:7px;"></div>

<div style="clear: both; height:7px;"></div>


<!--<div class="colonka"><span>КУРС ВАЛЮТ / НБМ</span></div>
{exrate}<div style="clear: both; height:7px;"></div>-->

<!--Левый блок-->
</div>
<!--Контент-->
<div class="content">

    <!--Центральный блок Новости-->
<div class="block-center">

<div id='dle-content'><div class="raz5"></div>
<div class="fullst-header"><h1>Плахотнюк обвинен в подготовке заказного убийства Ренато Усатого <font color="red"></font></h1></div><div class="raz5"></div>
<div class="stylecate"><table width="730">
    <tr><td valign="left" width="350"><div style="overflow:hidden; width: 340px;">Опубликовано : 11 январь 2018 г. 09:38 | Просмотров: 4182 | Категория: <a href="http://omg.md/index.php?do=cat&amp;category=crime">Криминал</a> </div></td>
                                    <td>
                       <div align="right"><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,square,line,horizontal,nocounter,theme=03" data-services="facebook,vkontakte,moimir,odnoklassniki,twitter,google"></div></div>                                       
                                        <!--<div align="right" class="share42init"  data-title='Плахотнюк обвинен в подготовке заказного убийства Ренато Усатого' data-image="http://omg.md/uploads/posts/2018-01/1515656373_plah-glaza1.jpg"></div>
     <script type="text/javascript" src="/share42/share42.js"></script>
   <!--<div align="right">
                                       <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="facebook,twitter,odnoklassniki,gplus,vkontakte,moimir,viber,whatsapp,telegram" data-counter=""></div>  -->      </td></tr></table></div>
<div id="hypercontext" class="fullst-text" style="line-height: 1.3em;" align="justify">
    <div width="355" style="float: left; margin-right: 10px; overflow:hidden; height: 210px;">
                 <a href="http://omg.md/uploads/posts/2018-01/1515656373_plah-glaza1.jpg" onclick="return hs.expand(this)"> <img src="/uploads/posts/2018-01/1515656373_plah-glaza1.jpg" width="325" title='Плахотнюк обвинен в подготовке заказного убийства Ренато Усатого' alt='Плахотнюк обвинен в подготовке заказного убийства Ренато Усатого' /></a><br>
         

    
    
    
    
    
</div>
<div align="justify" style="font-weight: bold; line-height: 1.3em;"><index><p>Влиятельное российское издание &laquo;КоммерсантЪ&raquo; опубликовало подробности уголовного преследования в России лидера правящей в Молдове Демпартии, гражданина России Владимира Плахотнюка.</p></index></div>

<index><p>Согласно опубликованной&nbsp;<a href="https://www.kommersant.ru/doc/3515822">изданием</a> информации, Плахотнюк был заочно арестован в России по запросу Следственного &nbsp;комитета России, обвинившем его в создании преступной группы для подготовки покушения на своего политического оппонента Ренато Усатого.</p>
<p>Адвокатом Плахотнюка была адвокат Ядвига Хабарова, которая, оспаривая решение Басманного суда Москвы о заочном аресте Плахотнюка, утверждала, что у СКР нет бесспорных доказательств причастности ее клиента к совершению преступления, предусмотренного ч.&nbsp;1 ст.&nbsp;30 и ч.&nbsp;2 ст.&nbsp;105 УК РФ (покушение на убийство по мотивам политической и идеологической ненависти). Кроме того, по версии адвоката, сам Плахотнюк не был извещен следственными органами о возбуждении против него уголовного дела, а узнал о нем буквально из сообщений СМИ, когда находился в США. В связи с этим защитница, полагающая, что ее клиент не скрывается от СКР, просила Мосгорсуд отменить арестное решение суда первой инстанции.</p>
<p>В свою очередь, следователь СКР расценил, как необоснованные доводы адвоката и предоставил целый ряд доводов в пользу применения ареста в отношении молдавского олигарха. По данным следователя, для установления местонахождения лидера ДПМ Плахотнюка уже проводится комплекс различных, в том числе международных, мероприятий.</p>
<p>По версии СКР, в 2014 году Владимир Плахотнюк решил устранить своего политического оппонента Ренато Усатого. Для этого Плахотнюк создал организованную преступную группу, в которую вошли некто Руссу и &laquo;неустановленные следствием лица&raquo;. Они, по данным следствия, установили место жительства Ренато Усатого и распорядок его дня. После этого ими было определено место будущего нападения, подготовлены пути отхода и приобретено огнестрельное оружие. О готовности к покушению, как считают в СКР, исполнители доложили Владимиру Плахотнюку, однако осуществить задуманное участникам группы не удалось по не зависящим от них обстоятельствам. По итогам расследования, Следственный комитет РФ возбудил уголовное дело по факту подготовки покушения еще летом 2017 года. Основанием для этого послужил тот факт, что оба его фигуранта &mdash; Плахотнюк и Усатый &mdash; являются гражданами Российской Федерации.</p>
<p>В итоге, 10 января 018 года, Басманный суд Москвы оставил в силе приговор&nbsp; заочном аресте лидера правящей в Молдове Демпартии, гражданина России Владимира Плахотнюка по обвинению в покушении на убийство.</p>
<p>Комментируя решение московского суда, пресс-секретарь ДПМ заявил журналистам, что решение российского суда вынесено не&nbsp;случайно,&nbsp;а вызвано якобы тем, что спикер парламента Андриан Канду промульгировал в этот же день закон, запрещающий российскую пропаганду на&nbsp;территории Молдовы.</p>
<p>Ранее в СМИ неоднократно сообщалось, что Владимир Плахотнюк является гражданином Российской Федерации и неоднократно находился в поле зрения Интерпола, в том числе в одном списке с целым рядом представителей &laquo;Солнцевской&raquo; преступной группировки.</p></index>

<br><br>


<br>


<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(1112711)</script>
</div>
<div style="padding-right:0px; float:left; padding-top:0px;"> <div class="fb-like" data-href="http://omg.md/index.php?newsid=14249" data-send="false" data-layout="button_count" data-width="20" data-show-faces="false" data-action="recommend"></div><noindex><a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a> </noindex><br>
 | <a href="http://omg.md/engine/print.php?newsid=14249" rel="nofollow"> Версия для печати </a> </div>
<div style="clear: both; height:5px;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- середина страницы -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="8000915941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div style="clear: both; height:5px;"></div>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN8347" class="news-block-magick">
    <div id="LentaInformPreloadN8347">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN8347")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN8347");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8347;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/o/m/omg.md.8347.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
<script type="text/javascript">
var begun_auto_pad = 188230608;
var begun_block_id = 201880843;
</script>
<script src="http://autocontext.begun.ru/autocontext2.js" type="text/javascript"></script><div style="clear: both; height:7px;"></div>






		
<br />    
<div class="colonka"><span>Похожие новости</span></div>
    <div style="padding-left:15px;"><div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=14248"><img src="/uploads/posts/2018-01/1515606060_plah-ross.jpg" width="80" alt="Заочно арестованный за убийство россиянин контролирует в Молдове потоки «Га ..." /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=14248">Заочно арестованный за убийство россиянин контролирует в Молдове потоки «Га ... <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=14173"><img src="/uploads/posts/2017-12/1513610730_md-ru.jpg" width="80" alt="Молдова отозвала своего посла из России из-за ареста Плахотнюка" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=14173">Молдова отозвала своего посла из России из-за ареста Плахотнюка <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=14127"><img src="/uploads/posts/2017-12/1512630131_plah-ross.jpg" width="80" alt="Плахотнюк пытался скрыться от уголовной ответственности в России" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=14127">Плахотнюк пытался скрыться от уголовной ответственности в России <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=14122"><img src="/uploads/posts/2017-12/1512579084_plah-dod.jpg" width="80" alt="Додон предпочел проигнорировать новость об объявлении Плахотнюка в междунар ..." /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=14122">Додон предпочел проигнорировать новость об объявлении Плахотнюка в междунар ... <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=14120"><img src="/uploads/posts/2017-12/1512571564_plah-cost.jpg" width="80" alt="Плахотнюк объявлен в международный розыск по двум особо тяжким обвинениям" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=14120">Плахотнюк объявлен в международный розыск по двум особо тяжким обвинениям <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="http://omg.md/index.php?newsid=14115"><img src="/uploads/posts/2017-12/1512550748_plah-delo2.jpg" width="80" alt="Плахотнюку грозит пожизненное заключение за совершенное в России преступлен ..." /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="http://omg.md/index.php?newsid=14115">Плахотнюку грозит пожизненное заключение за совершенное в России преступлен ... <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
</div>
<noindex><div id="CNM1114" style="text-align:center;display:none" ><a href="http://www.novostimira.com.ua" id="CNM1114t" style="display:none" target="_blank"><strong>Новости</strong></a></div></noindex>
    <div class="online"></div></div><div style="clear: both; height:5px;"></div>

<!--блок для полной новости остальные статьи по категории-->


















<div class="colonka"><span>КРИМИНАЛ</span></div>
<div class="bl-right"><div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14249"><img width="90" src="http://omg.md/uploads/posts/2018-01/1515656373_plah-glaza1.jpg" title='Плахотнюк обвинен в подготовке заказного убийства Ренато Усатого' alt='Плахотнюк обвинен в подготовке заказного убийства Ренато Усатого' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=14249">Плахотнюк обвинен в подготовке заказного убийства Ренато Усатого <font color="red"></font>...</a></h2><small>Просмотров: 4120</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14248"><img width="90" src="http://omg.md/uploads/posts/2018-01/1515606060_plah-ross.jpg" title='Заочно арестованный за убийство россиянин контролирует в Молдове потоки «Газпрома» и официальный российский телеканал' alt='Заочно арестованный за убийство россиянин контролирует в Молдове потоки «Газпрома» и официальный российский телеканал' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=14248">Заочно арестованный за убийство россиянин контролирует в Молдове потоки «Газпрома» и официальный российский телеканал <font color="red"></font>...</a></h2><small>Просмотров: 5322</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14243"><img width="90" src="http://omg.md/uploads/posts/2018-01/1515406458_pedofil-bucur.jpg" title='Бухарестским педофилом оказался полицейский' alt='Бухарестским педофилом оказался полицейский' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=14243">Бухарестским педофилом оказался полицейский <font color="red"></font>...</a></h2><small>Просмотров: 3403</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





</div>
<div class="bl-right"><div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14206"><img width="90" src="http://omg.md/uploads/posts/2017-12/1514321621_plah-interpol11.jpg" title='Только за последние полгода Плахотнюк был дважды подан в розыск по линии Интерпола' alt='Только за последние полгода Плахотнюк был дважды подан в розыск по линии Интерпола' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=14206">Только за последние полгода Плахотнюк был дважды подан в розыск по линии Интерпола <font color="red"></font>...</a></h2><small>Просмотров: 4104</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14188"><img width="90" src="http://omg.md/uploads/posts/2017-12/1513887469_kroll2-1.jpg" title='Нацбанк опубликовал резюме второго Отчета Kroll о краже миллиарда из валютного резерва Молдовы' alt='Нацбанк опубликовал резюме второго Отчета Kroll о краже миллиарда из валютного резерва Молдовы' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=14188">Нацбанк опубликовал резюме второго Отчета Kroll о краже миллиарда из валютного резерва Молдовы <font color="red"></font>...</a></h2><small>Просмотров: 2727</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14176"><img width="90" src="http://omg.md/uploads/posts/2017-12/1513709503_gaburici-morari1.jpg" title='Министром экономики Молдовы стал обладатель фальшивого диплома (DOC)' alt='Министром экономики Молдовы стал обладатель фальшивого диплома (DOC)' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="http://omg.md/index.php?newsid=14176">Министром экономики Молдовы стал обладатель фальшивого диплома (DOC) <font color="red"></font>...</a></h2><small>Просмотров: 2526</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div align="right"> <a href="/index.php?do=cat&category=crime"> все новости по теме </a></div></div>




<div style="clear: both; height:5px;"></div>









<!--Центральный блок Новости-->

<!--Центральный блок Главная-->

</div>
<!--Контент-->
<div class="content">
<!--Правый блок-->
    <div class="block-right" style="width:295px;overflow:hidden;">
   <!--<br>
<div id="audioplayer3086" style="width:295px;height:60px;" ></div><script type="text/javascript">this.audioplayer3086 = new Uppod({m:"audio",uid:"audioplayer3086",comment:"OmegaFM / RadioDay",file:"#06807407407003a02f02f03703702e03803902e03203003002e03503403a03803003003002f03b07307407206506106d02e06e073076",st:"uppodaudio"});</script>
<br><div id="videoplayer7135" style="width:280px;height:160px;" ></div><script type="text/javascript">this.videoplayer7135 = new Uppod({m:"video",uid:"videoplayer7135",comment:"Stream Moldova",file:"http://omg.md/uploads/1.mp4",st:"uppodvideo"});</script><br>
<iframe width="300" height="170" src="//www.youtube.com/embed/po8ob-KOOWk" frameborder="0" allowfullscreen></iframe>-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vmesto-playera -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="‎2647637945"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br> 
     <style type="text/css">
.men1{ width:300px; height:25px; background:#660000;}
.men1 a {height:25px; width: auto;text-align:center;line-height:25px;color:#ffffff;text-decoration: none;padding: 0px 10px 0 10px;float: left; font-weight:;}
.men1 a:hover {background:#4C4C4C;color: #ffffff;}
.men1 a.active {background:#4C4C4C;color: #ffffff;}
.men1 img {border: 0;float: left;}
</style>
<div class="men1" style="width:300px;">
    <a href="#" onclick="$('#russian-24').attr('class', 'active'); $('#Omega-Live').attr('class', ''); $('#Omega-Live').attr('class', ''); $('#socialComments').attr('class', ''); $('#russian-24').hide(); $('#Omega-Live').show(); $('#Accent').hide(); $('#socialCommentsContainer').hide(); return false;">Omega Live</a>
    <a href="#" onclick="$('#russian-24').attr('class', ''); $('#Omega-Live').attr('class', 'active'); $('#Accent').attr('class', ''); $('#socialComments').attr('class', ''); $('#russian-24').show(); $('#Omega-Live').hide(); $('#Accent').hide(); $('#socialCommentsContainer').hide(); return false;">Omega TV</a>
    <a href="#" onclick="$('#russian-24').attr('class', ''); $('#Omega-Live').attr('class', ''); $('#Accent').attr('class', 'active'); $('#socialComments').attr('class', ''); $('#russian-24').hide(); $('#Omega-Live').hide(); $('#Accent').show(); $('#socialCommentsContainer').hide(); return false;">Omega Stream</a>
</div>
<div style="width:300px;"><div id="Omega-Live" >
   
    <iframe width="300" height="170" src="https://www.youtube.com/embed/qiCA9amo9Uk?list=PLyoPhvOvT-qf48LrRxc2Zf--tWaJuJ93i&autoplay=1" frameborder="0" allowfullscreen></iframe> </div>
<!--<iframe width="300" height="170" src="//www.youtube.com/embed/qiCA9amo9Uk?rel=0&autoplay=0" frameborder="0" allowfullscreen></iframe>-->
<div id="russian-24" style="display: none">
<div id="videoplayer7275" style="width:300px;height:170px;" ></div><script type="text/javascript">this.videoplayer7275 = new Uppod({m:"video",uid:"videoplayer7275",comment:"Stream Moldova",file:"//www.youtube.com/embed/qiCA9amo9Uk",st:"uppodvideo"});</script></div>
    <!--<iframe width="300" height="170" src="http://www.ustream.tv/embed/18323054?v=3&amp;wmode=direct" scrolling="no" autoplay="true" frameborder="0" style="border: 0px none transparent;">    </iframe>-->
<div id="Accent" style="display: none">
<!--<div id="videoplayer7135" style="width:300px;height:170px;" ></div><script type="text/javascript">this.videoplayer7135 = new Uppod({m:"video",uid:"videoplayer7135",comment:"pleer_omd",file:"//www.youtube.com/embed/qiCA9amo9Uk",st:"uppodvideo"});</script>-->
 <iframe width="300" height="170" src="http://ok.ru/videoembed/295050888" scrolling="no" autoplay="true" frameborder="0" style="border: 0px none transparent;">    </iframe></div> 
</br> Прямая трансляция канала на других ресурсах: </br> <a href="http://ok.ru/video/295050888" target=_blank >Omega TV Одноклассники</a></br>   
<a href="http://www.ustream.tv/channel/omegatoday" target=_blank >Omega TV Ustream TV</a></br> 
    
        <div class="colonka"><span>АНОНС ТРАНСЛЯЦИЙ</span></div>


        <div style="clear: both; height:5px;"></div>
        
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:295px;height:600px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="1564661139"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>


        <div style="clear: both; height:7px;"></div>
         <div class="colonka"><span>АРХИВ ТРАНСЛЯЦИЙ</span></div>
        <div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14037"><img src="/uploads/posts/2017-11/1510589965_plah-nogti.jpg" width="90" title='LIVE // 20:00 Очередное разоблачение преступной деятельности лидера Демпартии Владимира Плахотнюка (ВИДЕО)' alt='LIVE // 20:00 Очередное разоблачение преступной деятельности лидера Демпартии Владимира Плахотнюка (ВИДЕО)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14037">LIVE // 20:00 Очередное разоблачение преступной деятельности лидера Демпартии Владимира Плахотнюка (ВИДЕО) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 19829</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14008"><img src="/uploads/posts/2017-11/1509626157_plah-proca.jpg" width="90" title='Признательные показания Виталия Проки о подготовке заказного убийства Горбунцова (ВИДЕО)' alt='Признательные показания Виталия Проки о подготовке заказного убийства Горбунцова (ВИДЕО)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14008">Признательные показания Виталия Проки о подготовке заказного убийства Горбунцова (ВИДЕО) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 23355</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13699"><img src="/uploads/posts/2017-07/1500631906_protest-dodon.jpg" width="90" title='LIVE // Протест у Резиденции Додона 21.07.2017' alt='LIVE // Протест у Резиденции Додона 21.07.2017' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13699">LIVE // Протест у Резиденции Додона 21.07.2017 <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 3563</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13688"><img src="/uploads/posts/2017-07/1500532641_20.07.2017-1.jpg" width="90" title='LIVE // У парламента проходит акция протеста против сговора Плахотнюка и Додона 20.07.2017' alt='LIVE // У парламента проходит акция протеста против сговора Плахотнюка и Додона 20.07.2017' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=13688">LIVE // У парламента проходит акция протеста против сговора Плахотнюка и Додона 20.07.2017 <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 3477</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div style="clear: both; height:6px;"></div>
<div align="right"> <a href="http://omg.md/index.php?do=cat&category=translation"> все трансляции </a></div> <div style="clear: both; height:4px;"></div>
        <div class="colonka"><span>САМЫЕ ПОСЕЩАЕМЫЕ</span></div>
<div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14199"><img src="/uploads/posts/2017-12/1514108415_dodon-2312.jpg" width="90" title='Додон обвинил российские спецслужбы в заговоре против него (ВИДЕО)' alt='Додон обвинил российские спецслужбы в заговоре против него (ВИДЕО)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14199">Додон обвинил российские спецслужбы в заговоре против него (ВИДЕО) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 55166</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14217"><img src="/uploads/posts/2017-12/1514539955_vlcsnap-2017-12-29-11h29m09s808.jpg" width="90" title='Премьер-министр Филип прибег к мошенничеству в ходе пропагандистской «акции по спасению Бельц» (ВИДЕО)' alt='Премьер-министр Филип прибег к мошенничеству в ходе пропагандистской «акции по спасению Бельц» (ВИДЕО)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14217">Премьер-министр Филип прибег к мошенничеству в ходе пропагандистской «акции по спасению Бельц» (ВИДЕО) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 38743</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14201"><img src="/uploads/posts/2017-12/1514190984_mahu-vitiuk11.jpg" width="90" title='«Мусорная мафия» из Демпартии шантажирует Бельцы' alt='«Мусорная мафия» из Демпартии шантажирует Бельцы' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14201">«Мусорная мафия» из Демпартии шантажирует Бельцы <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 31494</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14173"><img src="/uploads/posts/2017-12/1513610730_md-ru.jpg" width="90" title='Молдова отозвала своего посла из России из-за ареста Плахотнюка' alt='Молдова отозвала своего посла из России из-за ареста Плахотнюка' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14173">Молдова отозвала своего посла из России из-за ареста Плахотнюка <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 26796</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14154"><img src="/uploads/posts/2017-12/1513170374_plah-yaral.jpg" width="90" title='Начала реализовываться вскрытая схема рейдерского захвата банка Moldova Agroindbank' alt='Начала реализовываться вскрытая схема рейдерского захвата банка Moldova Agroindbank' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14154">Начала реализовываться вскрытая схема рейдерского захвата банка Moldova Agroindbank <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 21024</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14169"><img src="/uploads/posts/2017-12/1513418966_plah-glaza1.jpg" width="90" title='Плахотнюк-премьер: протестовать нельзя согласиться' alt='Плахотнюк-премьер: протестовать нельзя согласиться' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14169">Плахотнюк-премьер: протестовать нельзя согласиться <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 11343</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14165"><img src="/uploads/posts/2017-12/1513355436_dudn-mol.jpg" width="90" title='Депутат Демпартии предложил молиться за здоровье Плахотнюка (ФОТО)' alt='Депутат Демпартии предложил молиться за здоровье Плахотнюка (ФОТО)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14165">Депутат Демпартии предложил молиться за здоровье Плахотнюка (ФОТО) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 11233</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=14209"><img src="/uploads/posts/2017-12/1514397198_dodon-miler.jpg" width="90" title='Додон в Москве просил увеличить прибыль структуры Плахотнюка' alt='Додон в Москве просил увеличить прибыль структуры Плахотнюка' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="http://omg.md/index.php?newsid=14209">Додон в Москве просил увеличить прибыль структуры Плахотнюка <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 10739</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div style="clear: both; height:7px;"></div>


        <div style="clear: both; height:7px;"></div>
<div class="colonka"><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="06444a49415546494b434147">[email&#160;protected]</a></span></div>
<div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=13400"><img src="/uploads/vardanean3.jpg" width="85" title='Банкротство правых идей в Молдове' alt='Банкротство правых идей в Молдове' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="http://omg.md/index.php?newsid=13400">Банкротство правых идей в Молдове <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 6694</small><br>Молдова отметила очередную годовщину событий апреля 2009...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=12844"><img src="/uploads/vardanean3.jpg" width="85" title='Что скрывает осень. Сценарии и риски молдавских выборов' alt='Что скрывает осень. Сценарии и риски молдавских выборов' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="http://omg.md/index.php?newsid=12844">Что скрывает осень. Сценарии и риски молдавских выборов <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 10882</small><br>Отгремел первый тур всенародных выборов президента Молдовы....</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=12600"><img src="/uploads/vardanean3.jpg" width="85" title='Платон и истина' alt='Платон и истина' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="http://omg.md/index.php?newsid=12600">Платон и истина <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 12208</small><br>Бурное политическое лето в Молдове предсказуемо перешло в...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=12526"><img src="/uploads/vardanean3.jpg" width="85" title='Грустный юбилей странной независимости' alt='Грустный юбилей странной независимости' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="http://omg.md/index.php?newsid=12526">Грустный юбилей странной независимости <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 9595</small><br>27 августа исполняется 25 лет со дня провозглашения...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="http://omg.md/index.php?newsid=12516"><img src="/uploads/posts/2016-08/1470940872_5694df28-e481-485d-a71c-6ab6562fe7ab_w987_r1_s.jpg" width="85" title='Баллада о честных выборах' alt='Баллада о честных выборах' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="http://omg.md/index.php?newsid=12516">Баллада о честных выборах <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 9512</small><br>Август традиционно считается &laquo;мертвым&raquo; месяцем...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div style="clear: both; height:7px;"></div>





<div class="colonka"><span>ФОТО-РЕПОРТАЖ</span></div>
<div style="clear: both; height:5px;"></div>
<div style="clear: both; height:7px;"></div>


<div class="colonka"><span>ПОСЛЕДНИЕ ВИДЕО</span></div>
<div style="clear: both; height:5px;"></div>


<div style="clear: both; height:7px;"></div>
        


    <!--Правый блок-->
    </div> </div></div></div>

<div style="clear: both; height:5px;"></div>
<div class="b-one"><div class="colonka"><span>ВЛАСТЬ</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="http://omg.md/index.php?newsid=14248"><img width="95" src="http://omg.md/uploads/posts/2018-01/1515606060_plah-ross.jpg" title='Заочно арестованный за убийство россиянин контролирует в Молдове потоки «Газпрома» и официальный российский телеканал' alt='Заочно арестованный за убийство россиянин контролирует в Молдове потоки «Газпрома» и официальный российский телеканал' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="http://omg.md/index.php?newsid=14248">Заочно арестованный за убийство россиянин контролирует в Молдове потоки «Газпрома» и официальный российский телеканал <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b> 10.01.2018&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14247" style="font-size: 12px;" title='Соучастники кражи миллиарда долларов официально вошли в правительство Павла Филипа'><b>Соучастники кражи миллиарда долларов официально вошли в правительство Павла Филипа <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>09.01.2018&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14246" style="font-size: 12px;" title='Додон и Шор массово скупают виртуальных сторонников в Индии и Бангладеш'>Додон и Шор массово скупают виртуальных сторонников в Индии и Бангладеш <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>08.01.2018&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14245" style="font-size: 12px;" title='Лянкэ избегает визитов в Тараклийский район после своих «газовых» обещаний (ВИДЕО)'>Лянкэ избегает визитов в Тараклийский район после своих «газовых» обещаний (ВИДЕО) <font color="red"></font></b></a></td></tr></table></div>

</div>
<div class="b-two"><div class="colonka"><span>ЛЮДИ</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="http://omg.md/index.php?newsid=14237"><img width="95" src="http://omg.md/uploads/posts/2018-01/1515087087_chalidze.jpg" title='Умер соратник Андрея Сахарова, правозащитник и советский диссидент Валерий Чалидзе' alt='Умер соратник Андрея Сахарова, правозащитник и советский диссидент Валерий Чалидзе' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="http://omg.md/index.php?newsid=14237">Умер соратник Андрея Сахарова, правозащитник и советский диссидент Валерий Чалидзе <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>29.12.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14218" style="font-size: 12px;" title='Посольство США в Молдове обратилось с видеопоздравлением к Новому году в традиционном молдавском стиле (ВИДЕО)'>Посольство США в Молдове обратилось с видеопоздравлением к Новому году в традиционном молдавском стиле (ВИДЕО) <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>26.12.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14205" style="font-size: 12px;" title='Бывший активист «Нашей партии» Феликс Гринку приговорен к 7 годам тюрьмы (ВИДЕО)'>Бывший активист «Нашей партии» Феликс Гринку приговорен к 7 годам тюрьмы (ВИДЕО) <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>12.12.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14151" style="font-size: 12px;" title='В Кишиневе официально зажгли первую ханукальную свечу'>В Кишиневе официально зажгли первую ханукальную свечу <font color="red"></font></b></a></td></tr></table></div>

</div>
<div class="b-three"><div class="colonka"><span>БИЗНЕС</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="http://omg.md/index.php?newsid=14183"><img width="95" src="http://omg.md/uploads/posts/2017-12/1513808200_flyt1.jpg" title='Поисковик жилья Flatfy запустил каталог новостроек: сколько нового жилья строится в Кишинёве?' alt='Поисковик жилья Flatfy запустил каталог новостроек: сколько нового жилья строится в Кишинёве?' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="http://omg.md/index.php?newsid=14183">Поисковик жилья Flatfy запустил каталог новостроек: сколько нового жилья строится в Кишинёве? <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>13.10.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=13944" style="font-size: 12px;" title='Власти признали беспрецедентный рост количества прослушивания телефонов'>Власти признали беспрецедентный рост количества прослушивания телефонов <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>12.10.2016&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=13412" style="font-size: 12px;" title='Путешествовать самолетом можно недорого'>Путешествовать самолетом можно недорого <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>23.04.2015&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=8918" style="font-size: 12px;" title='Подконтрольные Шору банки доложили о миллионных потерях'>Подконтрольные Шору банки доложили о миллионных потерях <font color="red"></font></b></a></td></tr></table></div>

</div>
<div class="b-four"><div class="colonka"><span>КРИМИНАЛ</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="http://omg.md/index.php?newsid=14249"><img width="95" src="http://omg.md/uploads/posts/2018-01/1515656373_plah-glaza1.jpg" title='Плахотнюк обвинен в подготовке заказного убийства Ренато Усатого' alt='Плахотнюк обвинен в подготовке заказного убийства Ренато Усатого' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="http://omg.md/index.php?newsid=14249">Плахотнюк обвинен в подготовке заказного убийства Ренато Усатого <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b> 10.01.2018&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14248" style="font-size: 12px;" title='Заочно арестованный за убийство россиянин контролирует в Молдове потоки «Газпрома» и официальный российский телеканал'><b>Заочно арестованный за убийство россиянин контролирует в Молдове потоки «Газпрома» и официальный российский телеканал <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>08.01.2018&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14243" style="font-size: 12px;" title='Бухарестским педофилом оказался полицейский'><b>Бухарестским педофилом оказался полицейский <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>26.12.2017&nbsp;&nbsp;</b></td><td><a href="http://omg.md/index.php?newsid=14206" style="font-size: 12px;" title='Только за последние полгода Плахотнюк был дважды подан в розыск по линии Интерпола'><b>Только за последние полгода Плахотнюк был дважды подан в розыск по линии Интерпола <font color="red"></font></b></a></td></tr></table></div>

</div></div></div>
<div style="clear: both; height:5px;"></div>
<div class="footer">
<div class="copy">
    <table align="center" style="width:100%; padding-left:5px;"><tr>
        <td width="140" style="padding-right:3px;" valign="top" align="left"><img src="/templates/ru/images/logo.jpg" width="100" alt="" /><br><br> <br />
Все права защищены. Копировние материалов только с разрешения администрации</td>
        <td width="230" style="padding:3px;" valign="top" align="center"><b>КАЛЕНДАРЬ</b><br><br><div style="width:200px; "><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('12','2017','right'); return false;" href="http://omg.md/index.php?year=2017&amp;month=12" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Январь 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2018&amp;month=01&day=01" title="Все посты за 01 января 2018">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2018&amp;month=01&day=02" title="Все посты за 02 января 2018">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2018&amp;month=01&day=03" title="Все посты за 03 января 2018">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2018&amp;month=01&day=04" title="Все посты за 04 января 2018">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2018&amp;month=01&day=05" title="Все посты за 05 января 2018">5</a></td><td  class="weekday" >6</td><td  class="weekday" >7</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2018&amp;month=01&day=08" title="Все посты за 08 января 2018">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2018&amp;month=01&day=09" title="Все посты за 09 января 2018">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://omg.md/index.php?year=2018&amp;month=01&day=10" title="Все посты за 10 января 2018">10</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://omg.md/index.php?year=2018&amp;month=01&day=11" title="Все посты за 11 января 2018">11</a></td><td  class="day" >12</td><td  class="weekday" >13</td><td  class="weekday" >14</td></tr><tr><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="4">&nbsp;</td></tr></table></div></div></td>
        <td width="130" style="padding:3px;" valign="top" align="left"><b>О САЙТЕ</b><br><br>
<a href="/index.php?do=feedback">О нас</a>
<br><a href="/index.php?action=mobile">Мобильная версия</a>
<br><a href="/">Главная</a>
<br><a href="/index.php?do=sitemap">Карта сайта</a><br><br>
            <b>СОЦИАЛЬНЫЕ СЕТИ</b><br><br><noindex><table><tr>
          <td valign="center">  <a title="Facebook" rel="nofollow" href="https://www.facebook.com/pages/OMEGA/110361315675820"  target="_blank">
              <img title="Facebook" width="20" src="/templates/ru/images/facebook.png"></a></td><td valign="center"> <a title="Facebook" rel="nofollow" href="https://www.facebook.com/pages/OMEGA/110361315675820" target="_blank">Facebook</a> </td></tr>
   <tr><td valign="center"> <a title="Twitter" rel="nofollow" rel="nofollow" href="https://twitter.com/omeganews/" target="_blank">
            <img src="/templates/ru/images/twitter.png" alt="Twitter" width="20" border="0" /></a></td><td valign="center"> <a title="Twitter" rel="nofollow" href="https://twitter.com/omeganews/" target="_blank">Twitter</a> </td></tr>
<tr><td valign="center"><a title="YouTube" rel="nofollow" href="http://www.youtube.com/user/UCZsmS-x6e8TYs_gEg8q8L-Q" target="_blank">
            <img title="YouTube" width="20" src="/templates/ru/images/youtube.png"></a></td><td valign="center"> <a title="YouTube" rel="nofollow" href="http://www.youtube.com/user/UCZsmS-x6e8TYs_gEg8q8L-Q" target="_blank">YouTube</a></td></tr>
<tr><td valign="center"><a class="plbrand" title="Vkontakte" rel="nofollow" href="http://vk.com/omegatoday" target="_blank">
    <img title="Vkontakte" width="20" src="/templates/ru/images/vk.png"></a></td><td valign="center"><a title="Vkontakte" rel="nofollow" href="http://vk.com/omegatoday" target="_blank">Vkontakte</a></td></tr>
            <tr><td valign="center"><a class="plbrand" title="Telegram" rel="nofollow" href="https://telegram.me/omegamoldova" target="_blank">
    <img title="Telegram" width="20" src="/templates/ru/images/telegram.png"></a></td><td valign="center"><a title="Telegram" rel="nofollow" href="https://telegram.me/omegamoldova" target="_blank">Telegram</a></td></tr></table>
            </noindex></td>
        <td width="280" style="padding:5px;" valign="top" align="left"><div style="padding-left:80px;"><b>КАТЕГОРИИ</b></div><br>
			<table><tr><td width="130" style="font-size:12px;padding:3px;" valign="top" align="left">
                <a href="/index.php?do=lastnews">Все новости</a>
 <br><a href='/index.php?do=cat&category=tema'><span><span>Новости по теме</span></span></a>
                <br><a href="/index.php?do=cat&category=politika">Политика</a>
            <br><a href="/index.php?do=cat&category=economy">Экономика</a>
            <br><a href="/index.php?do=cat&category=social">Общество</a>
            <br><a href="/index.php?do=cat&category=city">Столица</a>
            <br><a href="/index.php?do=cat&category=religia">Религия</a>
            <br><a href="/index.php?do=cat&category=interviuri">Регионы</a>
            <td width="140" style="padding:5px;" valign="top" align="left"><a href="/index.php?do=cat&category=externe">В мире</a>
            <br><a href="/index.php?do=cat&category=no-comment">No comment</a>
            <br><a href="/index.php?do=cat&category=rasledovania">Расследования</a>
                <br><a href="/index.php?do=cat&category=crime">Криминал</a>
            <br><a href="/index.php?do=cat&category=reporter">Ω Репортер</a>
            <br><a href="/index.php?do=cat&category=citat-year">Цитата года</a>
            <br><a href="/index.php?do=cat&category=vopros">«?» Резонный вопрос</a>
                <br><a href="/index.php?do=cat&category=program">Передачи</a></td></tr></table>
</td>
        <td width="150" style="padding:3px;" valign="top" align="left"><b>АРХИВ НОВОСТЕЙ</b><br><br><a class="archives" href="http://omg.md/index.php?year=2018&amp;month=01"><b>Январь 2018 (29)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=12"><b>Декабрь 2017 (123)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=11"><b>Ноябрь 2017 (96)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=10"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=09"><b>Сентябрь 2017 (99)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=08"><b>Август 2017 (42)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=07"><b>Июль 2017 (126)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=06"><b>Июнь 2017 (93)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=05"><b>Май 2017 (87)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=04"><b>Апрель 2017 (68)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=03"><b>Март 2017 (105)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=02"><b>Февраль 2017 (108)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2017&amp;month=01"><b>Январь 2017 (94)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=12"><b>Декабрь 2016 (139)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=11"><b>Ноябрь 2016 (85)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=10"><b>Октябрь 2016 (156)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=09"><b>Сентябрь 2016 (120)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=08"><b>Август 2016 (73)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=07"><b>Июль 2016 (106)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=06"><b>Июнь 2016 (105)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=05"><b>Май 2016 (118)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=04"><b>Апрель 2016 (112)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=03"><b>Март 2016 (142)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=02"><b>Февраль 2016 (131)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2016&amp;month=01"><b>Январь 2016 (188)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=12"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=11"><b>Ноябрь 2015 (185)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=10"><b>Октябрь 2015 (200)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=09"><b>Сентябрь 2015 (201)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=08"><b>Август 2015 (194)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=07"><b>Июль 2015 (515)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=06"><b>Июнь 2015 (546)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=05"><b>Май 2015 (506)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=04"><b>Апрель 2015 (485)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=03"><b>Март 2015 (537)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=02"><b>Февраль 2015 (481)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2015&amp;month=01"><b>Январь 2015 (387)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=12"><b>Декабрь 2014 (771)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=11"><b>Ноябрь 2014 (698)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=10"><b>Октябрь 2014 (779)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=09"><b>Сентябрь 2014 (598)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=08"><b>Август 2014 (218)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=07"><b>Июль 2014 (284)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=06"><b>Июнь 2014 (247)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=05"><b>Май 2014 (3)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=04"><b>Апрель 2014 (5)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=03"><b>Март 2014 (4)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=02"><b>Февраль 2014 (21)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2014&amp;month=01"><b>Январь 2014 (4)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=12"><b>Декабрь 2013 (4)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=11"><b>Ноябрь 2013 (219)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=10"><b>Октябрь 2013 (1273)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=09"><b>Сентябрь 2013 (983)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=08"><b>Август 2013 (66)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=07"><b>Июль 2013 (511)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=06"><b>Июнь 2013 (235)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=05"><b>Май 2013 (13)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=04"><b>Апрель 2013 (8)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=03"><b>Март 2013 (10)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2013&amp;month=01"><b>Январь 2013 (2)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2012&amp;month=12"><b>Декабрь 2012 (3)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2012&amp;month=11"><b>Ноябрь 2012 (3)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2012&amp;month=02"><b>Февраль 2012 (1)</b></a><br /><a class="archives" href="http://omg.md/index.php?year=2012&amp;month=01"><b>Январь 2012 (1)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>            <br><a rel="nofollow" href="http://archive.omg.md/" target="_blank">Архив 2008-2010</a>
            <br><a rel="nofollow" href="http://old.omg.md/" target="_blank">Архив 2011-2014</a>
</td>
        <td width="200" style="padding:3px;" valign="top" align="left"><b>FOLLOW OMEGA</b><br><br>
            <div class="fb-like" data-href="http://omg.md/" data-send="false" data-layout="button_count" data-width="10" data-show-faces="false" data-action="recommend"></div><br><br>
            <noindex> <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a> </noindex>
                                                <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>                                                    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
                                    { lang: 'ru' }
                                </script>
                                            <g:plusone size="medium"></g:plusone>
      <br><br><br><noindex>  <table>
                    <tr>
                            <td valign="top">
                              <a rel="nofollow" href="http://yandex.ru/cy?base=0&amp;host=www.omg.md"><img src="http://www.yandex.ru/cycounter?www.omg.md" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
                            </td>
                            <td valign="top">
                            </td>
                            <td valign="top">
                                    <!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2558881">
<img src="//top-fwz1.mail.ru/counter?id=2558881;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
			                </td>
                        </tr>
                        <tr>
                            <td>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2880445"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/2880445/">
<img src="http://counter.rambler.ru/top100.cnt?2880445" alt="Rambler's Top100" border="0" />
</a>

</noscript>                            </td>
							<td valign="top"> <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=1199405&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1199405/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:1199405,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter1199405 = new Ya.Metrika({id:1199405,
          clickmap:true,
          trackLinks:true});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1199405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                            <td colspan="2">
<!--Openstat-->
<span id="openstat1157636"></span>
<script type="text/javascript">
var openstat = { counter: 1157636, image: 87, color: "c3c3c3", next: openstat, track_links: "ext" };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
                            </td>
                        </tr> <tr>
                            				<td valign="top"><a rel="nofollow" href="http://pr-cy.ru/a/omg.md" target="_blank">
  <img src="http://s.pr-cy.ru/counters/omg.md" alt="Счетчик PR-CY.Rank">
</a>
                            </td>
<td valign="top"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?58.6"
title="LiveInternet"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></td>
      <td valign="top">      <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'omgmd';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/omg.md"><img alt="www.omg.md" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=omgmd" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></td>
            

							<td colspan="2">
<!-- Вставьте в то место страницы, где хотите видеть картинку счётчика 
                           --> </td>
                        </tr>
            </table></noindex>
 </td>
        </tr></table>
<div align="center" style="margin-bottom:-30px; padding-left:90px;"></div>
    <div><a href=#up><img src="/templates/ru/images/88.gif" title="Наверх" /></a></div></div>
</div>
<!--Контент-->

<div id="cfblikebox" class="cfbl_left" style="display:none;width:183px; height:220;" data-offset="260px" data-width="183px" data-height="220px">
<div class="cfblbadge" style="background-color:#3B5998;"></div>
<iframe <?php function display_credits(){ src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F110361315675820&amp;width=183&amp;height=222&amp;colorscheme=light&amp;show_border=true&amp;appId=337459843018053&amp;show_faces=true&amp;border_color=%23fab957&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:183px; height:222px;background:#d5dcfa;" allowTransparency="true"></iframe>
</div>
<!--Верхнее меню-->
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=63487&div=DIV_DA_63487"></script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=33999&div=DIV_DA_33999"></script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=209465&div=DIV_DA_209465"></script>
<script language="javascript" type="text/javascript" src="http://js.ru.redtram.com/n4p/o/m/omg.md_19720.js"></script>
<script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ru.redtram.com/n4p/o/m/omg.md_507.js"></script>
<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = 'http://news.smi2.ru/data/js/78676.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = 'http://news.smi2.ru/data/js/78657.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = 'http://news.smi2.ru/data/js/78656.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
<script charset="windows-1251" type="text/javascript" src="http://www.nnn.ru/show.cgi?adp=224328&div=DIV_NNN_224328"></script>
   
<script type="text/javascript" src="//code.rtbsystem.com/js79eb7/swfobject.js"></script>
<script type="text/javascript">
    var flashvars = {
        baseURL: "//proxy.rtbsystem.com/20281.xml",
        delay: 4000,
    };
    swfobject.embedSWF("//code.rtbsystem.com/js79eb7/rtb_300x250.swf",
        "flash-20281", "300", "250", "9.0.0",
        "//code.rtbsystem.com/js79eb7/expressInstall.swf", flashvars,
        {quality:"high",scale:"noscale",allowScriptAccess:"always",wmode:"opaque"});
</script>
    <script type="text/javascript" src="//top-fwz1.mail.ru/js/informer.js"></script>
<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(1112701)</script>
</body>
</html>

