﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="//www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head prefix="og: //ogp.me/ns# fb: //ogp.me/ns/fb# article: //ogp.me/ns/article#">
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>  Власти отказываются приобщить к делу видеозапись конфликта с участием заместителя Плахотнюка</title>
<meta name="description" content="В инциденте с \избиением\ депутата и вице-председателя Демпартии Сергея Сырбу полиция заняла сторону \потерпевшего\, отказываясь представлять видеозапись с камер наблюдения заведения, где им" />

<meta property="og:site_name" content="OMEGA: Новости в реальном времени" />
<meta property="og:title" content="Власти отказываются приобщить к делу видеозапись конфликта с участием заместителя Плахотнюка" />
<meta property="og:url" content="https://omg.md/index.php?newsid=16125" />
<meta property="og:description" content="В инциденте с \избиением\ депутата и вице-председателя Демпартии Сергея Сырбу полиция заняла сторону \потерпевшего\, отказываясь представлять видеозапись с камер наблюдения заведения, где им" />
<meta name="keywords" content="Сырбу, Демпартии, Григорчука, Павла, депутат, депутата, Чеботарь, место, заведения, после, камеры, будет, наблюдения, инцидента, полиции, момент, поводу, также, Позже, этому" />
<link rel="search" type="application/opensearchdescription+xml" href="https://omg.md/engine/opensearch.php" title="OMEGA: Новости в реальном времени" />
<link rel="alternate" type="application/rss+xml" title="OMEGA: Новости в реальном времени" href="https://omg.md/engine/rss.php" />
	<meta property="fb:app_id" content="966242223397117" />
	<meta property="og:image" content="https://omg.md/uploads/posts/2019-03/1553776227_sirbu-ister.jpg" />
	<link rel="image_src" href="https://omg.md/uploads/posts/2019-03/1553776227_sirbu-ister.jpg" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
    <link rel="shortcut icon" href="/templates/ru/images/favicon.ico" />
    <link href="/templates/ru/style/style.css" type="text/css" rel="stylesheet" />
<link rel='stylesheet' id='pagelines-less-css'  href='/templates/ru/style/styltop.css' type='text/css' media='all' />
<link href="/templates/ru/style/engine.css" type="text/css" rel="stylesheet" />
<link rel='stylesheet' id='cool-fb-likebox-css' href='/templates/ru/style/cool-fb-likebox.css' type='text/css' media='all' />
<script type='text/javascript' src='/templates/ru/js/cool-fb-likebox.js'></script>
    <style>
.top_informer-item-title {color: sienna; font-family: Arial,Sans-Serif;}
.top_informer-item {  margin-left:-30px; list-style:none; }
 </style>

    


    <meta name="language" content="ru-RU" />
    <meta name="owner" content="OMG" />
    <meta name="copyright" content="Copyright© 2013 Obiectiv Media Group, Все права защищены" />
    <meta name="contact_addr" content="info@omg.md" />
    <meta name="rating" content="general" />
    <meta name="GOOGLEBOT" content="INDEX, FOLLOW" />
    <meta name="classification" content="news" />
    <meta http-equiv="reply-to" content="info@omg.md" />

<script type="text/javascript">
window.google_analytics_uacct = "UA-7437177-1";
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7437177-1', 'omg.md');
  ga('send', 'pageview');

</script>
    
    <meta property="fb:app_id" content="966242223397117">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=676923445770305";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
        <meta content='Proverka Gogetlinks 333' />
    <meta name="1cd316638e29d54784863f7cf25dac64" content="c10830f196d95dc805f0f01b7d1b25fe" />
    <meta name="37f46030d6c771f30c00c4056e87b929" content="132ed695de3d92e9ede846479f50593e" />
    <meta name="webmoney" content="2CD79EE5-5131-41D4-A19D-837A793B4E35"/>
    
    <meta name="yandex-verification" content="963827b418adae1d" />
    <meta name="msvalidate.01" content="0E927A34C3738C655F93990EC238C6FF" />
    
<!-- adnow-verification-code:44d8e105222f2d8eadef4978fd320dc7 -->
    
    <!--///////////////////////////////////////////////////////////////-->
    

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2469100687749981",
    enable_page_level_ads: true
  });
</script> 
    
    
    <!--///////////////////////////////////////////////////////////////-->    
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/social-likes/dist/social-likes_classic.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/social-likes/dist/social-likes.min.js"></script>    

    
    </head>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'ru';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
    
    <body id="bg">
  <script async src="//get.optad360.io/sf/1c29ec28-63e9-11e8-926d-06048607e8f8/plugin.min.js"></script>  
<!-- 0029bb5d -->    
        
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
        <!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2558881", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2558881;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
        <div class="top-menu1"><div class="pl-mobile-menu">
<div class="mm-holder">
<div class="mm-close">

</div>
<ul class="mobile-menu primary-menu">
<li class="page_item page-item-2">
    <noindex> <a rel="nofollow" href="//archive.omg.md/" target="_blank">Архив`08-10</a></noindex></li>
<li class="page_item page-item-2">
    <noindex> <a rel="nofollow" href="//old.omg.md/" target="_blank">Архив`11-14</a></noindex></li>
<li class="page_item page-item-6">
<a href="/">Главная</a></li>
<li class="page_item page-item-45">
<a href="/index.php?do=feedback">О нас</a></li>
<li class="page_item page-item-47">
<a href="/index.php?action=mobile">Мобильная версия</a></li>
<li class="page_item page-item-7218">
<a href="#"></a></li>
<li class="page_item page-item-2113">
<a href="#"></a></li></ul>
<div class="social-menu">
<a href="/engine/rss.php"><i class="mm-icon icon-large icon-rss"></i></a>
    </div>
			</div>
		</div>
<div id="site" class="site-wrap">
<div  class="boxed-wrap site-translate">
<div id="fixed-top" class="pl-fixed-top" data-region="fixed-top">
<section id="navbar" data-sid="navbar" data-clone="" class="pl-section fix section-navbar  fixed-top span12 offset12">
<div class="navbar fix navbar-full-width  pl-color-black-trans">
<div class="navbar-inner pl-content boxed-wrap boxed-nobg">
<div class="navbar-content-pad fix">
<a href="javascript:void(0)" class="nav-btn nav-btn-navbar mm-toggle">МЕНЮ <i class="icon-reorder"></i></a>
    <!--<div class="plbrand"></div>
        <a class="plbrand" href="#"><img src="/templates/ru/images/RUB.png" width="25" title='Русская версия' /></a>
        <a class="plbrand" title="Limba română" href="/?action_skin_change=yes&skin_name=ro">
<img title="Limba română" width="25" src="/templates/ru/images/RON.png"></a>-->
<div class="plbrand"></div>
    <a class="plbrand" href="/engine/rss.php"><img src="/templates/ru/images/rss_icon.gif" width="20" title='RSS' /></a>
<noindex> <a class="plbrand" title="Facebook" rel="nofollow" href="https://www.facebook.com/pages/OMEGA/110361315675820" target="_blank">
<img title="Facebook" width="20" src="/templates/ru/images/facebook.png"></a>
 <a class="plbrand" title="Twitter" rel="nofollow" href="https://twitter.com/omeganews/" target="_blank">
<img src="/templates/ru/images/twitter.png" alt="Twitter" width="20" border="0" /></a>
<a class="plbrand" title="YouTube" rel="nofollow" href="//www.youtube.com/channel/UCZsmS-x6e8TYs_gEg8q8L-Q" target="_blank">
    <img title="YouTube" width="20" src="/templates/ru/images/youtube.png"></a>
<a class="plbrand" title="Vkontakte" rel="nofollow" href="//vk.com/omegatoday" target="_blank">
    <img title="Vkontakte" width="20" src="/templates/ru/images/vk.png"></a>
<a class="plbrand" title="Telegram" rel="nofollow" href="https://telegram.me/omegamoldova" target="_blank">
<img title="Подпишись на Telegram" width="20" src="/templates/ru/images/telegram.png"></a></noindex>
    <div class="plbrand"></div><div class="plbrand" style="padding-top: 3px;" id="time"></div>
<script language="JavaScript">
   <!--
   var pos = document.getElementById("time");
   function time() {
      var today = new Date();
     var day_of_week = ["Воскресенье", "Понедельник", "Вторник", "Среда", "Четверг", "Пятница", "Суббота"];
     var month_of_year = ["-01-", "-02-", "-03-", "-04-", "-05-", "-06-", "-07-", "-08-", "-09-", "-10-", "-11-", "-12-"];
      var day_ = day_of_week[today.getDay()];
      var date_ = today.getDate();
      var month_ = month_of_year[today.getMonth()];
      var year_ = today.getFullYear();
      var hours_ = today.getHours();
      var min_ = today.getMinutes();
      var sec_ = today.getSeconds();
      var zerom = zeros = '';
      if(min_ < 10) zerom = '0';
      if(sec_ < 10) zeros = '0';
     pos.innerHTML = day_+', '+date_+''+month_+''+year_+' | '+hours_+':'+zerom+min_ + ' GMT +2 Chişinau';
   }
   setInterval(time, 1);
   //--></script>    <div class="nav-collapse collapse">
	<form onSubmit="javascript: showBusyLayer()" method="post" class="searchform">
		<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
		<input name="story" type="text" class="searchfield" value="Поиск по сайту!" onblur="if(this.value=='') this.value='Поиск по сайту!';" onfocus="if(this.value=='Поиск по сайту!') this.value='';" title="наберите Ваш запрос и нажмите enter" />
	</form>
<ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5%d0%bc%d0%b5%d0%bd%d1%8e" class="font-sub navline pldrop pull-right">
       <li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
</li>
    <li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
    <a href="/">Главная</a></li>
 <li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
     <a rel="nofollow" href="http://archive.omg.md/" target="_blank"><b>Архив 2008-2010</b></a></li>
<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332">
    <a rel="nofollow" href="http://old.omg.md/" target="_blank"><b>Архив 2011-2014</b></a></li>    
<li id="menu-item-1258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1258">
    <a href="/index.php?action=mobile">Мобильная версия</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250">
    <a href="/index.php?do=feedback">О нас</a></li>
<!--<li id="menu-item-1318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1318">
    <a href="#">Ещё</a>
<ul class="sub-menu">
<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252">
    <a href="/">Наука</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251">
    <a href="/">Видео</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254">
    <a href="/">Техника</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255">
    <a href="/">Экономика</a></li>
</ul>
</li>-->
</ul>				</div>
								<div class="clear"></div>
			</div>
		</div>
	</div>
</section>	</div>
	<div class="fixed-top-pusher"></div>
	<script> jQuery('.fixed-top-pusher').height( jQuery('.pl-fixed-top').height() ) </script>
	</div></div></div>
			
        <a name="up" ></a>
       
        <div class="online"><span id="timeA"><span id="timeB">﻿	<link rel="stylesheet" type="text/css" href="/templates/ru/online/online.css" media="screen" />
	<script language="javascript" type="text/javascript" src="/engine/modules/online/hint.js"></script>114</span></span></div>
       <div  style="padding-top:40px;" align="center"> <table><tr>
        <td></td>
            </tr></table>   </div>
        <div class="header">
<!--Описание сайта-->
        <div align="right" style="position: relative; margin-top:36px; padding-right:3px; color:#ffffff;">
    <table><tr>
        <td width="315" align="center"><div style="padding-left:147px;font-weight: bold; font-size:15px;">НОВОСТИ И МНЕНИЯ</div><div style="padding-left:140px;font-size:11px;">В РЕАЛЬНОМ ВРЕМЕНИ</div></td>
               <td width="850" style="padding-left:50px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top-shapka-new111 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="9632872664"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></td>
        </tr></table></div>
<a href="/" class="logo"></a>
<!--Горизонтальное меню-->
 <div id="ContentMenu" style="margin-top:-50px;">
                <div id="MainMenu">
                <ul>

                   
<!--                       <li ><a href='/index.php?do=cat&category=tema'><span><span>НОВОСТИ ПО ТЕМЕ</span></span></a></li>-->
                   <li ><a href='/'><span><span>ГЛАВНАЯ</span></span></a></li>
                    <li class="active"><a href='/index.php?do=cat&category=tweetnews'><span><span>[<font color="red">tweetnews</font>]</span></span></a></li>
                    <li class="active"><a href='/index.php?do=lastnews'><span><span>НОВОСТИ</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=rasledovania'><span><span>РАССЛЕДОВАНИЯ</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=promo'><span><span>PROMO</span></span></a></li>
<!--                  <li ><a href='/index.php?do=cat&category=no-comment'><span><span>NO COMMENT</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=interviu'><span><span>ИНТЕРВЬЮ</span></span></a></li>-->
                      <li ><a href='/index.php?do=cat&category=citat-year'><span><span>"ЦИТАТЫ ГОДА"</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=rezon-vopros'><span><span>«?» РЕЗОННЫЙ ВОПРОС</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=program'><span><span>ПЕРЕДАЧИ</span></span></a></li>
                      <li ><a href='/index.php?do=cat&category=blogs'><span><span>БЛОГИ</span></span></a></li>
                     <!-- <li ><a href='/index.php?do=cat&category=projects'><span><span>ПРОЕКТЫ</span></span></a></li>-->
                    <!--<li ><a href='/index.php?do=cat&category=reporter'><span><span>Ω РЕПОРТЕР</span></span></a></li>-->
                    <li ><a href='/index.php?do=cat&category=tochka-zreniya'><span><span>АНАЛИТИКА СЕТИ</span></span></a></li>
                     <li ><a href="/index.php?do=static&page=livestream" target_blanck><span><span>LIVE OMEGA TV</span></span></a></li>
                    </ul>
                </div>
                <div id="AdditionalBar">
                    <div id="AdditionalBarContainer">
                        <div id="AdditionalBarContent">
                            <div id="SearchBar">
                                <!---->
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<!--Горизонтальное под меню-->
 <div class="sub-nav-panel" align="center" style="width:100%">
	    
    
    			
	<table align="center"><tr><td><ul class="sub-nav">
        <li class="sn-el"><a href="/index.php?do=cat&category=2014vi">14/VI</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=politika">ВЛАСТЬ</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=social">ЛЮДИ</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=economy">БИЗНЕС</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=city">КИШИНЕВ</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=crime">КРИМИНАЛ</a></li>
        <li class="sn-el"><a href="/index.php?do=cat&category=interviuri">СТРАНА</a></li>
	    <li class="sn-el"><a href="/index.php?do=cat&category=externe">МИР</a></li>
        <li class="sn-el"><a href="/index.php?do=cat&category=translation">АРХИВ ТРАНСЛЯЦИЙ</a></li>
	</ul>  </td></tr></table>
    
       
		</div>
</div><br>
        <center> </center>
<div class="page" style="width:1220px;">

<!--Поставить нужные ID для вывода подкатегорий в нужных разделах файл для ред. menu.tpl-->


<!--И так далее подставляем нужные ID категорий для вывода подкатегорий-->
    
   
<!--Контент-->
<div class="content">

<!--Левый блок-->


    <div class="block-left" style="width:180px;overflow:hidden;">

       
<!-- Composite Start -->
<div id="M320067ScriptRootC684282">
        <div id="M320067PreloadC684282">
        ‡агрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M320067ScriptRootC684282")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M320067ScriptRootC684282");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684282;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/o/m/omg.md.684282.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->

        
       
<!-- Yandex.RTB R-A-271736-4 -->
<div id="yandex_rtb_R-A-271736-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-271736-4",
                renderTo: "yandex_rtb_R-A-271736-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
 
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новость-слева -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="6684476434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
       
        
            
<td width="180"></td>
     
 

        <div class="colonka"><span>ПОСЛЕДНИЕ НОВОСТИ</span></div>
   <h2> 18:03&nbsp;&nbsp;</h2><a href="https://omg.md/index.php?newsid=16128" style="font-size: 12px;" title='Судьи с сомнительной репутацией представлены к государственной награде'><b>Судьи с сомнительной репутацией представлены к государственной награде <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2> 15:23&nbsp;&nbsp;</h2><a href="https://omg.md/index.php?newsid=16127" style="font-size: 12px;" title='Апелляционная палата отказала в освобождении из-под ареста Павла Григорчука'><b>Апелляционная палата отказала в освобождении из-под ареста Павла Григорчука <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2> 15:04&nbsp;&nbsp;</h2><a href="https://omg.md/index.php?newsid=16126" style="font-size: 12px;" title='Россия обвинила посла США во вмешательстве в создание правящей коалиции в Молдове'>Россия обвинила посла США во вмешательстве в создание правящей коалиции в Молдове <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2> 14:30&nbsp;&nbsp;</h2><a href="https://omg.md/index.php?newsid=16125" style="font-size: 12px;" title='Власти отказываются приобщить к делу видеозапись конфликта с участием заместителя Плахотнюка'>Власти отказываются приобщить к делу видеозапись конфликта с участием заместителя Плахотнюка <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2> 09:55&nbsp;&nbsp;</h2><a href="https://omg.md/index.php?newsid=16124" style="font-size: 12px;" title='В Москве арестован бывший представитель Путина на Дальнем Востоке'>В Москве арестован бывший представитель Путина на Дальнем Востоке <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div><h2> 08:44&nbsp;&nbsp;</h2><a href="https://omg.md/index.php?newsid=16123" style="font-size: 12px;" title='Евросоюз запрещает использование пластиковой посуды'>Евросоюз запрещает использование пластиковой посуды <font color="red"></font></b></a>
<div style="border-bottom:#E2DFE0 1px dashed;padding-top: 7px;margin-bottom: 7px;"></div>
   <div style="font-size:14px;" align="right"> <a style="font-size:14px;" href="/index.php?do=lastnews"> все новости </a></div> <div style="clear: both; height:35px;"></div>
<div id="B3HN84Zv8N5ZJzrAGGg0" data-type="0" class="blockOfO1b2l3" ></div>
        
    
    
    <div id="B3HN84Zv8N5ZJzrAGGg0" data-type="0" class="blockOfO1b2l3" ></div>

        
        
<!--<div class="colonka"><span>«?» РЕЗОННЫЙ ВОПРОС</span></div>
<div class="top-l3" style="overflow:hidden; height:57px;"><a href="https://omg.md/index.php?newsid=12791"><img width="55" src="/uploads/rezon.jpg" title='«?» 25.10.2016' alt='«?» 25.10.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="https://omg.md/index.php?newsid=12791">«?» 25.10.2016</a></h2><div style="overflow:hidden; height:50px;">Так называемая &laquo;борьба&raquo; Плахотнюка с наркомафией затронет и принадлежащий ему клуб</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="https://omg.md/index.php?newsid=12667"><img width="55" src="/uploads/rezon.jpg" title='«?» 27.09.2016' alt='«?» 27.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="https://omg.md/index.php?newsid=12667">«?» 27.09.2016</a></h2><div style="overflow:hidden; height:50px;">Понимают ли молдавские избиратели, что всякая абстрактная &laquo;ответственность</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="https://omg.md/index.php?newsid=12629"><img width="55" src="/uploads/rezon.jpg" title='«?» 15.09.2016' alt='«?» 15.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="https://omg.md/index.php?newsid=12629">«?» 15.09.2016</a></h2><div style="overflow:hidden; height:50px;">Если в ноябре 2012 года, Додон объясняя решение голосовать за Тимофти, считал злом и трагедией</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="https://omg.md/index.php?newsid=12610"><img width="55" src="/uploads/rezon.jpg" title='«?» 12.09.2016' alt='«?» 12.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="https://omg.md/index.php?newsid=12610">«?» 12.09.2016</a></h2><div style="overflow:hidden; height:50px;">А что говорит назначенец &laquo;оппозиционной&raquo; Партии социалистов в ЦИК по поводу</div></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l3" style="overflow:hidden; height:57px;"><a href="https://omg.md/index.php?newsid=12565"><img width="55" src="/uploads/rezon.jpg" title='«?» 02.09.2016' alt='«?» 02.09.2016' /></a></div>
<div class="top-r3"><h2 style="overflow:hidden; height:15px;"><a href="https://omg.md/index.php?newsid=12565">«?» 02.09.2016</a></h2><div style="overflow:hidden; height:50px;">Жиздан с Плахотнюком думают, что никто не видел последние признания осужденного в Румынии за</div></div>
<div style="clear:both;"></div><div class="raz3"></div>
<div style="clear: both; height:7px;"></div>-->
<!-- Yandex.RTB R-A-271736-13 -->
<div id="yandex_rtb_R-A-271736-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-271736-13",
                renderTo: "yandex_rtb_R-A-271736-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><div style="clear: both; height:7px;"></div>
<!--<div class="colonka"><span>"ЦИТАТЫ ГОДА"</span></div>
<div class="top-l4" style="overflow:hidden; height:45px;"><a href="https://omg.md/index.php?newsid=5777"><img width="55" src="https://omg.md/uploads/posts/2014-11/1415359716_vlcsnap-2014-11-07-13h26m42s185.png" title='Усатый: Умру, но в коалицию с Плахотнюком и Филатом не войду' alt='Усатый: Умру, но в коалицию с Плахотнюком и Филатом не войду' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="https://omg.md/index.php?newsid=5777">Усатый: Умру, но в коалицию с Плахотнюком и Филатом не войду</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="https://omg.md/index.php?newsid=4441"><img width="55" src="https://omg.md/uploads/posts/2014-09/1410795700_00053.mts.still023.jpg" title='Цитаты года: Проходимец по фамилии Филат уже обнаглел' alt='Цитаты года: Проходимец по фамилии Филат уже обнаглел' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="https://omg.md/index.php?newsid=4441">Цитаты года: Проходимец по фамилии Филат уже обнаглел</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="https://omg.md/index.php?newsid=3952"><img width="55" src="/uploads/posts/2014-07/1406572958_vlcsnap-2014-07-28-18h06m02s48.png" title='Ионицэ: Кое-кто войдет в историю, как ФАНТОМас' alt='Ионицэ: Кое-кто войдет в историю, как ФАНТОМас' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="https://omg.md/index.php?newsid=3952">Ионицэ: Кое-кто войдет в историю, как ФАНТОМас</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="https://omg.md/index.php?newsid=3794"><img width="55" src="/uploads/posts/2014-07/1405435139_us-gol.png" title='Цитаты года // Усатый: Я сделаю из посольства США самое большое караоке в Кишиневе' alt='Цитаты года // Усатый: Я сделаю из посольства США самое большое караоке в Кишиневе' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="https://omg.md/index.php?newsid=3794">Цитаты года // Усатый: Я сделаю из посольства США самое большое караоке в Кишиневе</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div><div class="top-l4" style="overflow:hidden; height:45px;"><a href="https://omg.md/index.php?newsid=2629"><img width="55" src="/uploads/posts/2013-10/1382085453_m2u024774.jpg" title='Мунтян: Делиу, ты не Горбатый, ты - Промокашка!' alt='Мунтян: Делиу, ты не Горбатый, ты - Промокашка!' /></a></div>
<div class="top-r4"><h2 style="margin-left:3px; overflow:hidden; height:41px;"><a href="https://omg.md/index.php?newsid=2629">Мунтян: Делиу, ты не Горбатый, ты - Промокашка!</a></h2></div>
<div style="clear:both;"></div><div class="raz3"></div>
<div style="clear: both; height:7px;"></div>-->
   <!-- Yandex.RTB R-A-271748-11 -->
<div id="yandex_rtb_R-A-271748-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-271748-11",
                renderTo: "yandex_rtb_R-A-271748-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><div style="clear: both; height:7px;"></div>

<!--<div class="colonka"><span>ОПРОС</span></div>-->

<div style="clear: both; height:7px;"></div>

<div style="clear: both; height:7px;"></div>


<!--<div class="colonka"><span>КУРС ВАЛЮТ / НБМ</span></div>
{exrate}<div style="clear: both; height:7px;"></div>-->

<!--Левый блок-->
</div>
<!--Контент-->
<div class="content">

    <!--Центральный блок Новости-->
<div class="block-center">

<div id='dle-content'><div class="raz5"></div>
<div class="fullst-header"><h1>Власти отказываются приобщить к делу видеозапись конфликта с участием заместителя Плахотнюка <font color="red"></font></h1></div><div class="raz5"></div>
<div class="stylecate"><table width="730">
    <tr><td valign="left" width="350"><div style="overflow:hidden; width: 340px;">Опубликовано : 28 март 2019 г. 14:30 | Просмотров: 713 | Категория: <a href="https://omg.md/index.php?do=cat&amp;category=politika">Власть</a> </div></td>

        <td>
  <div align="right">
<div class="social-likes">
	<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
	<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
	<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
</div>
     
    <!-- AddToAny BEGIN -->
<!--<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter a2a_counter"></a>
<a class="a2a_button_google_plus a2a_counter"></a>
<a class="a2a_button_odnoklassniki a2a_counter"></a>
<a class="a2a_button_vk"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_telegram"></a>
</div>
<script async src="https://static.addtoany.com/menu/page.js"></script>-->
<!-- AddToAny END -->
      
   <!--   <script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,square,line,horizontal,nocounter,theme=03" data-services="facebook,vkontakte,moimir,odnoklassniki,twitter,google">
</div>-->

</div>                                       
                                        
                                        <!--<div align="right" class="share42init"  data-title='Власти отказываются приобщить к делу видеозапись конфликта с участием заместителя Плахотнюка' data-image="https://omg.md/uploads/posts/2019-03/1553776227_sirbu-ister.jpg"></div>
     <script type="text/javascript" src="/share42/share42.js"></script>
   <!--<div align="right">
                                       <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="facebook,twitter,odnoklassniki,gplus,vkontakte,moimir,viber,whatsapp,telegram" data-counter=""></div>  -->      </td>

    </tr></table></div>

<div id="hypercontext" class="fullst-text" style="line-height: 1.3em;" align="justify">
    <div width="355" style="float: left; margin-right: 10px; overflow:hidden; height: 210px;">
                 <a href="https://omg.md/uploads/posts/2019-03/1553776227_sirbu-ister.jpg" onclick="return hs.expand(this)"> <img src="https://omg.md/uploads/posts/2019-03/1553776227_sirbu-ister.jpg" width="325" title='Власти отказываются приобщить к делу видеозапись конфликта с участием заместителя Плахотнюка' alt='Власти отказываются приобщить к делу видеозапись конфликта с участием заместителя Плахотнюка' /></a><br>
        
         

    
    

</div>
    <div style="float: left; margin-left: 10px; overflow:hidden; height: 210px;" align="right" >  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Внутрен/заголовок -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="9699877848"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div style="clear: both; height:5px;"></div>
<div align="justify" style="font-weight: bold; line-height: 1.3em;"><index><p>В инциденте с "избиением" депутата и вице-председателя Демпартии Сергея Сырбу полиция заняла сторону "потерпевшего", отказываясь представлять видеозапись с камер наблюдения заведения, где имел место инцидент.</p></index></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="7198222883"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<index><p>Как сообщил телеканал&nbsp; TV8, несмотря на то, что видеозапись с камеры наблюдения кафе, где был "избит" депутат Сергей Сырбу, передана полиции, правоохранители не спешат публиковать запись, и даже отказались сообщить, если камеры зафиксировали момент конфликта.</p>
<p>"Видеозапись действительно была изъята. Мы не можем пока обнародовать ее, потому что это тайна следствия. Но, если она будет обнародована, это будет сделано только с согласия прокуратуры", &ndash; заявила пресс-секретарь Генерального инспектората полиции Марианна Бециву.</p>
<p>Прокурор по этому делу Даниел Прекуп также отказался предоставить детали по поводу видеозаписи.</p>
<p>Предположительно, все эти действия властей объясняются тем, что на видеокадрах есть свидетельство несущественного инцидента и, соответственно, откровенного вранья депутата Сырбу, настаивающего на том, что он получил сотрясение мозга и закрытую черепно-мозговую травму.</p>
<p>Ранее уже сообщалось, что &nbsp;23 марта суд столичного сектора Чеканы вынес постановлене об аресте на 30 суток гражданского активиста Павла Григорчука после того, как он дал пощечину представителю правящей Демпартии, депутату Сергею Сырбу.</p>
<p>Инцидент имел место 21 марта, когда в одном из заведений в Центральном парке Сырбу оскорбил находившегося там же одного из политзаключенных "группы Петренко" Павла Григорчука. В свою очередь, Григорчук посчитал справедливым ответить оплеухой по правой щеке депутата партии Плахотнюка.</p>
<p>Спасать Сырбу подбежал также находившийся в заведении другой депутат Демпартии Владимир Чеботарь. Очевидцы сообщают, что Чеботарь набросился с угрозами Григорчуку, пообещав "разобраться" с ним. В этот момент, Сырбу поспешил убежать из заведения.</p>
<p>Сырбу является вице-председателем возглавляемой олигархом Владимиром Плахотнюком Демпартии.</p>
<p>После инцидента, его жена сообщила журналистам, что Сырбу находится "в тяжелом состоянии" в больнице.</p>
<p>Позже, журналисты выяснили, что Сырбу не ночевал в Больнице Скорой помощи, куда якобы он был помещен в бессознательном состоянии. Несмотря на это, Сырбу с женой организовали видеоэфир из "обычной палаты", в которой почему-то все остальные места были свободны.</p>
<p>Примечательно, что в воскресенье, после массового возмущения в обществе по поводу пристрастного отношения по этому делу, Сырбу публично перевел ответственность за него на полицию, которая, по его словам инициировала это дело без его заявления. Позже, оказалось, что депутат соврал, поскольку в официальных материалах делах содержится прямая ссылка на поданное именно им заявление с требованием о привлечении к ответственности Павла Григорчука.</p></index>

<br><br>







<br>




 | <noindex><a href="https://omg.md/engine/print.php?newsid=16125" rel="nofollow"> Версия для печати </a></noindex> </div>





<br /> 

<!-- Yandex.RTB R-A-271736-5 -->
<div id="yandex_rtb_R-A-271736-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-271736-5",
                renderTo: "yandex_rtb_R-A-271736-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>
<div id="KdnnLmlj4T9mXykhBUwn" data-type="0" class="blockOfO1b2l3" ></div>
 <br>
<div style="clear: both; height:5px;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- середина страницы -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="8000915941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div style="clear: both; height:5px;"></div>

<!-- Yandex.RTB R-A-271736-1 -->
<div id="yandex_rtb_R-A-271736-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-271736-1",
                renderTo: "yandex_rtb_R-A-271736-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><div style="clear: both; height:5px;"></div>
<!-- Composite Start -->
<div id="M320067ScriptRootC670915">
        <div id="M320067PreloadC670915">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M320067ScriptRootC670915")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M320067ScriptRootC670915");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=670915;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/o/m/omg.md.670915.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End --><div style="clear: both; height:5px;"></div>
		
<br />    
<div class="colonka"><span>Похожие новости</span></div>
    <div style="padding-left:15px;"><div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="https://omg.md/index.php?newsid=16107"><img src="https://omg.md/uploads/posts/2019-03/1553535411_grigorc-sirbu71.jpg" width="80" alt="Заместитель Плахотнюка вызван на очную ставку" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="https://omg.md/index.php?newsid=16107">Заместитель Плахотнюка вызван на очную ставку <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="https://omg.md/index.php?newsid=16101"><img src="https://omg.md/uploads/posts/2019-03/1553445998_grigorc-sirbu61.jpg" width="80" alt="Полиция опровергает публичные заявления Сырбу" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="https://omg.md/index.php?newsid=16101">Полиция опровергает публичные заявления Сырбу <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="https://omg.md/index.php?newsid=16100"><img src="https://omg.md/uploads/posts/2019-03/1553444036_sirbu-palata.jpg" width="80" alt="Сырбу перевел ответственность на полицию за арест Григорчука" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="https://omg.md/index.php?newsid=16100">Сырбу перевел ответственность на полицию за арест Григорчука <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="https://omg.md/index.php?newsid=16096"><img src="https://omg.md/uploads/posts/2019-03/1553365193_barbos.jpg" width="80" alt="Пощечина заместителю Плахотнюка стала уголовным преступлением" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="https://omg.md/index.php?newsid=16096">Пощечина заместителю Плахотнюка стала уголовным преступлением <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="https://omg.md/index.php?newsid=16095"><img src="https://omg.md/uploads/posts/2019-03/1553348406_grigorc-sud.jpg" width="80" alt="Власти засекретили ход суда по делу `об избиении` депутата партии Плахотнюк ..." /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="https://omg.md/index.php?newsid=16095">Власти засекретили ход суда по делу `об избиении` депутата партии Плахотнюк ... <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
<div style="float:left;width:50%;">
<div class="top-l70" style=" overflow:hidden; height:70px;"><a href="https://omg.md/index.php?newsid=16089"><img src="https://omg.md/uploads/posts/2019-03/1553177265_sirbu1.jpg" width="80" alt="Депутат Сырбу получил оплеуху за оскорбление" /></a></div>
<div class="top-r70"><h2 style="margin-bottom:3px;"><a href="https://omg.md/index.php?newsid=16089">Депутат Сырбу получил оплеуху за оскорбление <font color="red"></font></a></h2></div>
<div style="clear:both;"></div><div class="raz70"></div>
</div>
</div>
<noindex><div id="CNM1114" style="text-align:center;display:none" ><a href="//www.novostimira.com.ua" id="CNM1114t" style="display:none" target="_blank"><strong>Новости</strong></a></div></noindex>
    <div class="online"></div>

     <!-- Yandex.RTB R-A-271736-3 -->
<div id="yandex_rtb_R-A-271736-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-271736-3",
                renderTo: "yandex_rtb_R-A-271736-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div style="clear: both; height:5px;"></div>

<!--блок для полной новости остальные статьи по категории-->
<div class="colonka"><span>ВЛАСТЬ</span></div>
<div class="bl-right"><div class="top-l5" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=16128"><img width="90" src="https://omg.md/uploads/posts/2019-03/1553789099_iovu.jpg" title='Судьи с сомнительной репутацией представлены к государственной награде' alt='Судьи с сомнительной репутацией представлены к государственной награде' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="https://omg.md/index.php?newsid=16128">Судьи с сомнительной репутацией представлены к государственной награде <font color="red"></font>...</a></h2><small>Просмотров: 134</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=16127"><img width="90" src="https://omg.md/uploads/posts/2019-03/1553779430_grigorc-apel.jpg" title='Апелляционная палата отказала в освобождении из-под ареста Павла Григорчука' alt='Апелляционная палата отказала в освобождении из-под ареста Павла Григорчука' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="https://omg.md/index.php?newsid=16127">Апелляционная палата отказала в освобождении из-под ареста Павла Григорчука <font color="red"></font>...</a></h2><small>Просмотров: 301</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=16126"><img width="90" src="https://omg.md/uploads/posts/2019-03/1553778274_zaharova1.jpg" title='Россия обвинила посла США во вмешательстве в создание правящей коалиции в Молдове' alt='Россия обвинила посла США во вмешательстве в создание правящей коалиции в Молдове' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="https://omg.md/index.php?newsid=16126">Россия обвинила посла США во вмешательстве в создание правящей коалиции в Молдове <font color="red"></font>...</a></h2><small>Просмотров: 1073</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





</div>
<div class="bl-right"><div class="top-l5" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=16125"><img width="90" src="https://omg.md/uploads/posts/2019-03/1553776227_sirbu-ister.jpg" title='Власти отказываются приобщить к делу видеозапись конфликта с участием заместителя Плахотнюка' alt='Власти отказываются приобщить к делу видеозапись конфликта с участием заместителя Плахотнюка' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="https://omg.md/index.php?newsid=16125">Власти отказываются приобщить к делу видеозапись конфликта с участием заместителя Плахотнюка <font color="red"></font>...</a></h2><small>Просмотров: 680</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=16117"><img width="90" src="https://omg.md/uploads/posts/2019-03/1553691798_leanca-vicesp.jpg" title='Депутатом Европарламента может стать соучастник кражи миллиарда долларов' alt='Депутатом Европарламента может стать соучастник кражи миллиарда долларов' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="https://omg.md/index.php?newsid=16117">Депутатом Европарламента может стать соучастник кражи миллиарда долларов <font color="red"></font>...</a></h2><small>Просмотров: 1039</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div class="top-l5" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=16116"><img width="90" src="https://omg.md/uploads/posts/2019-03/1553690233_muntean6.jpg" title='Мунтян предложил Плахотнюку премировать лидеров Блока ACUM' alt='Мунтян предложил Плахотнюку премировать лидеров Блока ACUM' /></a></div>
<div class="top-r5"><h2 style="overflow:hidden; height:56px;"><a href="https://omg.md/index.php?newsid=16116">Мунтян предложил Плахотнюку премировать лидеров Блока ACUM <font color="red"></font>...</a></h2><small>Просмотров: 1705</small></div>
<div style="clear:both;"></div><div class="raz5"></div>





<div align="right"> <a href="/index.php?do=cat&category=politika"> все новости по теме </a></div></div>






















<div style="clear: both; height:5px;"></div>
<!-- Yandex.RTB R-A-271748-19 -->
<div id="yandex_rtb_R-A-271748-19"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-271748-19",
                renderTo: "yandex_rtb_R-A-271748-19",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><div style="clear: both; height:5px;"></div>

<script class="r35970" type="text/javascript">
    (function() {
        var worker35970,
            tickerID = 35970,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r35970'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's35970');
            script.setAttribute('data-idn', idn);
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35970.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35970.postMessage(data);
                }

                worker35970 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35970.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35970.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script><div style="clear: both; height:5px;"></div>  






<!--Центральный блок Новости-->

    

    
<!--Центральный блок Главная-->

</div>
   
<!--Контент-->
<div class="content">
<!--Правый блок-->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- новость-справа-1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2469100687749981"
     data-ad-slot="7863155727"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <div id="NiPUjQhtfDv9jTx0TGp7" data-type="0" class="blockOfO1b2l3" ></div>

    



   
<div id="SB44hd0DjgdyHJpELNye" data-type="0" class="blockOfO1b2l3" ></div>
        

    
        <div style="clear: both; height:7px;"></div>
         <div class="colonka"><span>АРХИВ ТРАНСЛЯЦИЙ</span></div>
        <div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=14278"><img src="https://omg.md/uploads/posts/2018-01/1516347977_golodovka.jpg" width="90" title='LIVE // 10.00 Заседание Бельцкого муниципального совета по вопросу референдума о доверии мэру Бельц Ренато Усатому' alt='LIVE // 10.00 Заседание Бельцкого муниципального совета по вопросу референдума о доверии мэру Бельц Ренато Усатому' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="https://omg.md/index.php?newsid=14278">LIVE // 10.00 Заседание Бельцкого муниципального совета по вопросу референдума о доверии мэру Бельц Ренато Усатому <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 10659</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=14037"><img src="https://omg.md/uploads/posts/2017-11/1510589965_plah-nogti.jpg" width="90" title='LIVE // 20:00 Очередное разоблачение преступной деятельности лидера Демпартии Владимира Плахотнюка (ВИДЕО)' alt='LIVE // 20:00 Очередное разоблачение преступной деятельности лидера Демпартии Владимира Плахотнюка (ВИДЕО)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="https://omg.md/index.php?newsid=14037">LIVE // 20:00 Очередное разоблачение преступной деятельности лидера Демпартии Владимира Плахотнюка (ВИДЕО) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 35071</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=14008"><img src="https://omg.md/uploads/posts/2017-11/1509626157_plah-proca.jpg" width="90" title='Признательные показания Виталия Проки о подготовке заказного убийства Горбунцова (ВИДЕО)' alt='Признательные показания Виталия Проки о подготовке заказного убийства Горбунцова (ВИДЕО)' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="https://omg.md/index.php?newsid=14008">Признательные показания Виталия Проки о подготовке заказного убийства Горбунцова (ВИДЕО) <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 33798</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=13699"><img src="https://omg.md/uploads/posts/2017-07/1500631906_protest-dodon.jpg" width="90" title='LIVE // Протест у Резиденции Додона 21.07.2017' alt='LIVE // Протест у Резиденции Додона 21.07.2017' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="https://omg.md/index.php?newsid=13699">LIVE // Протест у Резиденции Додона 21.07.2017 <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 12240</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div style="clear: both; height:6px;"></div>
<div align="right"> <a href="/index.php?do=cat&category=translation"> все трансляции </a></div> <div style="clear: both; height:4px;"></div>
        <div class="colonka"><span>САМЫЕ ПОСЕЩАЕМЫЕ</span></div>
<div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=16079"><img src="https://omg.md/uploads/posts/2019-03/1553065995_pitic-jr.jpg" width="90" title='Пойманная в пьяном виде за рулем дочка судьи была оправдана судом' alt='Пойманная в пьяном виде за рулем дочка судьи была оправдана судом' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="https://omg.md/index.php?newsid=16079">Пойманная в пьяном виде за рулем дочка судьи была оправдана судом <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 148986</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=15945"><img src="https://omg.md/uploads/posts/2019-02/1550700624_plah-glaza.jpg" width="90" title='В Германии начались аресты имущества по делу, к которому причастен клан Плахотнюка' alt='В Германии начались аресты имущества по делу, к которому причастен клан Плахотнюка' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="https://omg.md/index.php?newsid=15945">В Германии начались аресты имущества по делу, к которому причастен клан Плахотнюка <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 113374</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=16084"><img src="https://omg.md/uploads/posts/2019-03/1553152950_robu-mocanu.jpg" width="90" title='Отмывание российских миллиардов долларов более не является преступлением' alt='Отмывание российских миллиардов долларов более не является преступлением' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="https://omg.md/index.php?newsid=16084">Отмывание российских миллиардов долларов более не является преступлением <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 64178</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=15894"><img src="https://omg.md/uploads/posts/2019-02/1549707899_jizdan-bejan.jpg" width="90" title='Глава МВД покрывает педофила в полицейских погонах' alt='Глава МВД покрывает педофила в полицейских погонах' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="https://omg.md/index.php?newsid=15894">Глава МВД покрывает педофила в полицейских погонах <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 59697</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=15958"><img src="https://omg.md/uploads/posts/2019-02/1550910262_plah-pdm4.jpg" width="90" title='В Германии появились первые подробности следствия по отмыванию денег, к которому причастен Плахотнюк' alt='В Германии появились первые подробности следствия по отмыванию денег, к которому причастен Плахотнюк' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="https://omg.md/index.php?newsid=15958">В Германии появились первые подробности следствия по отмыванию денег, к которому причастен Плахотнюк <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 53881</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=16057"><img src="https://omg.md/uploads/posts/2019-03/1552580884_plah-crim.jpg" width="90" title='Сжимается кольцо вокруг Плахотнюка: Европарламент призвал к персональным санкциям за нарушения прав человека' alt='Сжимается кольцо вокруг Плахотнюка: Европарламент призвал к персональным санкциям за нарушения прав человека' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="https://omg.md/index.php?newsid=16057">Сжимается кольцо вокруг Плахотнюка: Европарламент призвал к персональным санкциям за нарушения прав человека <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 42174</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=16065"><img src="https://omg.md/uploads/posts/2019-03/1552677143_sieu.jpg" width="90" title='Вся Румыния вышла на протест по призыву бизнесмена из Молдовы' alt='Вся Румыния вышла на протест по призыву бизнесмена из Молдовы' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="https://omg.md/index.php?newsid=16065">Вся Румыния вышла на протест по призыву бизнесмена из Молдовы <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 39145</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=16028"><img src="https://omg.md/uploads/posts/2019-03/1552083162_dodon-plah.jpg" width="90" title='Чубашенко о моменте истины для Додона' alt='Чубашенко о моменте истины для Додона' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:54px;"><a href="https://omg.md/index.php?newsid=16028">Чубашенко о моменте истины для Додона <font color="red"></font></a></h2><div style="overflow:hidden; height:10px;"><small>Просмотров: 36200</small></div></div>
<div style="clear:both;"></div><div class="raz5"></div><div style="clear: both; height:7px;"></div>


    
    

        <div style="clear: both; height:7px;"></div>

   <!-- <div class="colonka"><span>BLOGS@OMEGA</span></div>
<div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=13400"><img src="https://omg.md/uploads/vardanean3.jpg" width="85" title='Банкротство правых идей в Молдове' alt='Банкротство правых идей в Молдове' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="https://omg.md/index.php?newsid=13400">Банкротство правых идей в Молдове <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 14197</small><br>Молдова отметила очередную годовщину событий апреля 2009...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=12844"><img src="https://omg.md/uploads/vardanean3.jpg" width="85" title='Что скрывает осень. Сценарии и риски молдавских выборов' alt='Что скрывает осень. Сценарии и риски молдавских выборов' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="https://omg.md/index.php?newsid=12844">Что скрывает осень. Сценарии и риски молдавских выборов <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 17753</small><br>Отгремел первый тур всенародных выборов президента Молдовы....</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=12600"><img src="https://omg.md/uploads/vardanean3.jpg" width="85" title='Платон и истина' alt='Платон и истина' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="https://omg.md/index.php?newsid=12600">Платон и истина <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 19105</small><br>Бурное политическое лето в Молдове предсказуемо перешло в...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=12526"><img src="https://omg.md/uploads/vardanean3.jpg" width="85" title='Грустный юбилей странной независимости' alt='Грустный юбилей странной независимости' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="https://omg.md/index.php?newsid=12526">Грустный юбилей странной независимости <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 15213</small><br>27 августа исполняется 25 лет со дня провозглашения...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div class="top-l" style="overflow:hidden; height:67px;"><a href="https://omg.md/index.php?newsid=12516"><img src="https://omg.md/uploads/posts/2016-08/1470940872_5694df28-e481-485d-a71c-6ab6562fe7ab_w987_r1_s.jpg" width="85" title='Баллада о честных выборах' alt='Баллада о честных выборах' /></a>
</div>
<div class="top-r"><h2 style="overflow:hidden; height:27px;"><a href="https://omg.md/index.php?newsid=12516">Баллада о честных выборах <font color="red"></font></a></h2><div style="overflow:hidden; height:40px;"><small>Просмотров: 14997</small><br>Август традиционно считается «мертвым» месяцем в...</div></div>
<div style="clear:both;"></div><div class="raz5"></div><div style="clear: both; height:7px;"></div>-->

<!-- Yandex.Premium P-A-271734-1 -->
<div id="yandex_direct_P-A-271734-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "P-A-271734-1",
                renderTo: "yandex_direct_P-A-271734-1",
                searchText: "поисковый запрос",
                searchPageNumber: 1
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><div style="clear: both; height:7px;"></div>

<!--<div class="colonka"><span>ФОТО-РЕПОРТАЖ</span></div>
<div style="clear: both; height:5px;"></div>
<div style="clear: both; height:7px;"></div>-->
<!--<div class="colonka"><span>ПОСЛЕДНИЕ ВИДЕО</span></div>
<div style="clear: both; height:5px;"></div>-->
<script class="r35964" type="text/javascript">
    (function() {
        var worker35964,
            tickerID = 35964,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r35964'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's35964');
            script.setAttribute('data-idn', idn);
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35964.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35964.postMessage(data);
                }

                worker35964 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35964.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35964.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script><div style="clear: both; height:7px;"></div>

<div style="clear: both; height:7px;"></div>
        


    <!--Правый блок-->
    </div> </div></div>

<div style="clear: both; height:5px;"></div>
<div class="b-one"><div class="colonka"><span>ВЛАСТЬ</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="https://omg.md/index.php?newsid=16128"><img width="95" src="https://omg.md/uploads/posts/2019-03/1553789099_iovu.jpg" title='Судьи с сомнительной репутацией представлены к государственной награде' alt='Судьи с сомнительной репутацией представлены к государственной награде' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="https://omg.md/index.php?newsid=16128">Судьи с сомнительной репутацией представлены к государственной награде <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b> 15:23&nbsp;&nbsp;</b></td><td><a href="https://omg.md/index.php?newsid=16127" style="font-size: 12px;" title='Апелляционная палата отказала в освобождении из-под ареста Павла Григорчука'><b>Апелляционная палата отказала в освобождении из-под ареста Павла Григорчука <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b> 15:04&nbsp;&nbsp;</b></td><td><a href="https://omg.md/index.php?newsid=16126" style="font-size: 12px;" title='Россия обвинила посла США во вмешательстве в создание правящей коалиции в Молдове'>Россия обвинила посла США во вмешательстве в создание правящей коалиции в Молдове <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b> 14:30&nbsp;&nbsp;</b></td><td><a href="https://omg.md/index.php?newsid=16125" style="font-size: 12px;" title='Власти отказываются приобщить к делу видеозапись конфликта с участием заместителя Плахотнюка'>Власти отказываются приобщить к делу видеозапись конфликта с участием заместителя Плахотнюка <font color="red"></font></b></a></td></tr></table></div>

</div>
<div class="b-two"><div class="colonka"><span>ЛЮДИ</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="https://omg.md/index.php?newsid=16048"><img width="95" src="https://omg.md/uploads/posts/2019-03/1552500800_facebook1.jpg" title='В Facebook произошел глобальный технический сбой' alt='В Facebook произошел глобальный технический сбой' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="https://omg.md/index.php?newsid=16048">В Facebook произошел глобальный технический сбой <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>07.03.2019&nbsp;&nbsp;</b></td><td><a href="https://omg.md/index.php?newsid=16023" style="font-size: 12px;" title='Освобожденные из афганского плена пилоты доставлены в Молдову'>Освобожденные из афганского плена пилоты доставлены в Молдову <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>20.02.2019&nbsp;&nbsp;</b></td><td><a href="https://omg.md/index.php?newsid=15942" style="font-size: 12px;" title='Скончался один из лидеров Либеральной партии'>Скончался один из лидеров Либеральной партии <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>13.02.2019&nbsp;&nbsp;</b></td><td><a href="https://omg.md/index.php?newsid=15909" style="font-size: 12px;" title='Марк Ткачук уличил власти в преднамеренном желании разрушить Центральный парк в Кишиневе'>Марк Ткачук уличил власти в преднамеренном желании разрушить Центральный парк в Кишиневе <font color="red"></font></b></a></td></tr></table></div>

</div>
<div class="b-three"><div class="colonka"><span>БИЗНЕС</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="https://omg.md/index.php?newsid=15661"><img width="95" src="https://omg.md/uploads/posts/2018-12/1544631159_andrusca.jpg" title='Бывший бухгалтер Плахотнюка будет заведовать деньгами страховой медицины' alt='Бывший бухгалтер Плахотнюка будет заведовать деньгами страховой медицины' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="https://omg.md/index.php?newsid=15661">Бывший бухгалтер Плахотнюка будет заведовать деньгами страховой медицины <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>21.09.2018&nbsp;&nbsp;</b></td><td><a href="https://omg.md/index.php?newsid=15227" style="font-size: 12px;" title='Российский благотворитель Додона объявил о финансовой привлекательности Молдовы'>Российский благотворитель Додона объявил о финансовой привлекательности Молдовы <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>06.09.2018&nbsp;&nbsp;</b></td><td><a href="https://omg.md/index.php?newsid=15143" style="font-size: 12px;" title='Работа с проживанием - идеальный вариант для тех, кто не готов тратить средства на дорогостоящую аренду жилья'>Работа с проживанием - идеальный вариант для тех, кто не готов тратить средства на дорогостоящую аренду жилья <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>24.08.2018&nbsp;&nbsp;</b></td><td><a href="https://omg.md/index.php?newsid=15054" style="font-size: 12px;" title='Flatfy.md поможет найти лучшие новостройки от ведущих застройщиков Молдовы'>Flatfy.md поможет найти лучшие новостройки от ведущих застройщиков Молдовы <font color="red"></font></b></a></td></tr></table></div>

</div>
<div class="b-four"><div class="colonka"><span>КРИМИНАЛ</span></div>
<div class="top-l" style=" overflow:hidden; height:60px;"><a href="https://omg.md/index.php?newsid=16084"><img width="95" src="https://omg.md/uploads/posts/2019-03/1553152950_robu-mocanu.jpg" title='Отмывание российских миллиардов долларов более не является преступлением' alt='Отмывание российских миллиардов долларов более не является преступлением' /></a></div>
<div class="top-r"><div style="overflow:hidden;height:60px;"><h2><a href="https://omg.md/index.php?newsid=16084">Отмывание российских миллиардов долларов более не является преступлением <font color="red"></font></a></h2></div>

</div>
<div style="clear:both;"></div><div class="raz"></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>20.03.2019&nbsp;&nbsp;</b></td><td><a href="https://omg.md/index.php?newsid=16079" style="font-size: 12px;" title='Пойманная в пьяном виде за рулем дочка судьи была оправдана судом'><b>Пойманная в пьяном виде за рулем дочка судьи была оправдана судом <font color="red"></font></b></a></td></tr></table></div>
<div style="border-bottom:#E2DFE0 1px dashed;"><table><tr><td valign="top" align="right" width="60"><b>15.03.2019&nbsp;&nbsp;</b></td><td><a href="https://omg.md/index.php?newsid=16063" style="font-size: 12px;" title='Самое резонансное коррупционное преступление в Молдове осталось без осужденных'><b>Самое резонансное коррупционное преступление в Молдове осталось без осужденных <font color="red"></font></b></a></td></tr></table></div>

</div>
<div style="clear: both; height:5px;"></div>
<div class="footer">
<div class="copy">
    <table align="center" style="width:100%; padding-left:5px;"><tr>
        <td width="140" style="padding-right:3px;" valign="top" align="left"><img src="/templates/ru/images/logo.jpg" width="100" alt="" /><br><br> <br />
Все права защищены. Копирование материалов только с разрешения администрации</td>
        <td width="230" style="padding:3px;" valign="top" align="center"><b>КАЛЕНДАРЬ</b><br><br><div style="width:200px; "><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('02','2019','right'); return false;" href="https://omg.md/index.php?year=2019&amp;month=02" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Март 2019&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=01" title="Все посты за 01 марта 2019">1</a></td><td  class="day-active" ><a class="day-active" href="https://omg.md/index.php?year=2019&amp;month=03&day=02" title="Все посты за 02 марта 2019">2</a></td><td  class="day-active" ><a class="day-active" href="https://omg.md/index.php?year=2019&amp;month=03&day=03" title="Все посты за 03 марта 2019">3</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=04" title="Все посты за 04 марта 2019">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=05" title="Все посты за 05 марта 2019">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=06" title="Все посты за 06 марта 2019">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=07" title="Все посты за 07 марта 2019">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=08" title="Все посты за 08 марта 2019">8</a></td><td  class="day-active" ><a class="day-active" href="https://omg.md/index.php?year=2019&amp;month=03&day=09" title="Все посты за 09 марта 2019">9</a></td><td  class="day-active" ><a class="day-active" href="https://omg.md/index.php?year=2019&amp;month=03&day=10" title="Все посты за 10 марта 2019">10</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=11" title="Все посты за 11 марта 2019">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=12" title="Все посты за 12 марта 2019">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=13" title="Все посты за 13 марта 2019">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=14" title="Все посты за 14 марта 2019">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=15" title="Все посты за 15 марта 2019">15</a></td><td  class="weekday" >16</td><td  class="day-active" ><a class="day-active" href="https://omg.md/index.php?year=2019&amp;month=03&day=17" title="Все посты за 17 марта 2019">17</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=18" title="Все посты за 18 марта 2019">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=19" title="Все посты за 19 марта 2019">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=20" title="Все посты за 20 марта 2019">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=21" title="Все посты за 21 марта 2019">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=22" title="Все посты за 22 марта 2019">22</a></td><td  class="day-active" ><a class="day-active" href="https://omg.md/index.php?year=2019&amp;month=03&day=23" title="Все посты за 23 марта 2019">23</a></td><td  class="day-active" ><a class="day-active" href="https://omg.md/index.php?year=2019&amp;month=03&day=24" title="Все посты за 24 марта 2019">24</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=25" title="Все посты за 25 марта 2019">25</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=26" title="Все посты за 26 марта 2019">26</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=27" title="Все посты за 27 марта 2019">27</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="https://omg.md/index.php?year=2019&amp;month=03&day=28" title="Все посты за 28 марта 2019">28</a></td><td  class="day" >29</td><td  class="weekday" >30</td><td  class="weekday" >31</td></tr></table></div></div></td>
        <td width="130" style="padding:3px;" valign="top" align="left"><b>О САЙТЕ</b><br><br>
<a href="/index.php?do=feedback">О нас</a>
<br><a href="/index.php?action=mobile">Мобильная версия</a>
<br><a href="/">Главная</a>
<br><a href="/index.php?do=sitemap">Карта сайта</a><br><br>
            <b>СОЦИАЛЬНЫЕ СЕТИ</b><br><br><noindex><table><tr>
          <td valign="center">  <a title="Facebook" rel="nofollow" href="https://www.facebook.com/pages/OMEGA/110361315675820"  target="_blank">
              <img title="Facebook" width="20" src="/templates/ru/images/facebook.png"></a></td><td valign="center"> <a title="Facebook" rel="nofollow" href="https://www.facebook.com/pages/OMEGA/110361315675820" target="_blank">Facebook</a> </td></tr>
   <tr><td valign="center"> <a title="Twitter" rel="nofollow" rel="nofollow" href="https://twitter.com/omeganews/" target="_blank">
            <img src="/templates/ru/images/twitter.png" alt="Twitter" width="20" border="0" /></a></td><td valign="center"> <a title="Twitter" rel="nofollow" href="https://twitter.com/omeganews/" target="_blank">Twitter</a> </td></tr>
<tr><td valign="center"><a title="YouTube" rel="nofollow" href="//www.youtube.com/user/UCZsmS-x6e8TYs_gEg8q8L-Q" target="_blank">
            <img title="YouTube" width="20" src="/templates/ru/images/youtube.png"></a></td><td valign="center"> <a title="YouTube" rel="nofollow" href="//www.youtube.com/user/UCZsmS-x6e8TYs_gEg8q8L-Q" target="_blank">YouTube</a></td></tr>
<tr><td valign="center"><a class="plbrand" title="Vkontakte" rel="nofollow" href="//vk.com/omegatoday" target="_blank">
    <img title="Vkontakte" width="20" src="/templates/ru/images/vk.png"></a></td><td valign="center"><a title="Vkontakte" rel="nofollow" href="//vk.com/omegatoday" target="_blank">Vkontakte</a></td></tr>
            <tr><td valign="center"><a class="plbrand" title="Telegram" rel="nofollow" href="https://telegram.me/omegamoldova" target="_blank">
    <img title="Telegram" width="20" src="/templates/ru/images/telegram.png"></a></td><td valign="center"><a title="Telegram" rel="nofollow" href="https://telegram.me/omegamoldova" target="_blank">Telegram</a></td></tr></table>
            </noindex></td>
        <td width="280" style="padding:5px;" valign="top" align="left"><div style="padding-left:80px;"><b>КАТЕГОРИИ</b></div><br>
			<table><tr><td width="130" style="font-size:12px;padding:3px;" valign="top" align="left">
                <a href="/index.php?do=lastnews">Все новости</a>
 <br><a href='/index.php?do=cat&category=tema'><span><span>Новости по теме</span></span></a>
                <br><a href="/index.php?do=cat&category=politika">Политика</a>
            <br><a href="/index.php?do=cat&category=economy">Экономика</a>
            <br><a href="/index.php?do=cat&category=social">Общество</a>
            <br><a href="/index.php?do=cat&category=city">Столица</a>
            <br><a href="/index.php?do=cat&category=religia">Религия</a>
            <br><a href="/index.php?do=cat&category=interviuri">Регионы</a>
            <td width="140" style="padding:5px;" valign="top" align="left"><a href="/index.php?do=cat&category=externe">В мире</a>
            <br><a href="/index.php?do=cat&category=no-comment">No comment</a>
            <br><a href="/index.php?do=cat&category=rasledovania">Расследования</a>
                <br><a href="/index.php?do=cat&category=crime">Криминал</a>
            <br><a href="/index.php?do=cat&category=reporter">Ω Репортер</a>
            <br><a href="/index.php?do=cat&category=citat-year">Цитата года</a>
            <br><a href="/index.php?do=cat&category=vopros">«?» Резонный вопрос</a>
                <br><a href="/index.php?do=cat&category=program">Передачи</a></td></tr></table>
           
</td>
        
        <td width="150" style="padding:3px;" valign="top" align="left"><b>АРХИВ НОВОСТЕЙ</b><br><br><a class="archives" href="https://omg.md/index.php?year=2019&amp;month=03"><b>Март 2019 (137)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2019&amp;month=02"><b>Февраль 2019 (129)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2019&amp;month=01"><b>Январь 2019 (121)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2018&amp;month=12"><b>Декабрь 2018 (146)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2018&amp;month=11"><b>Ноябрь 2018 (170)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2018&amp;month=10"><b>Октябрь 2018 (155)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="https://omg.md/index.php?year=2018&amp;month=09"><b>Сентябрь 2018 (148)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2018&amp;month=08"><b>Август 2018 (136)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2018&amp;month=07"><b>Июль 2018 (121)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2018&amp;month=06"><b>Июнь 2018 (113)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2018&amp;month=05"><b>Май 2018 (116)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2018&amp;month=04"><b>Апрель 2018 (96)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2018&amp;month=03"><b>Март 2018 (127)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2018&amp;month=02"><b>Февраль 2018 (89)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2018&amp;month=01"><b>Январь 2018 (84)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2017&amp;month=12"><b>Декабрь 2017 (123)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2017&amp;month=11"><b>Ноябрь 2017 (95)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2017&amp;month=10"><b>Октябрь 2017 (98)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2017&amp;month=09"><b>Сентябрь 2017 (99)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2017&amp;month=08"><b>Август 2017 (42)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2017&amp;month=07"><b>Июль 2017 (126)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2017&amp;month=06"><b>Июнь 2017 (93)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2017&amp;month=05"><b>Май 2017 (87)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2017&amp;month=04"><b>Апрель 2017 (68)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2017&amp;month=03"><b>Март 2017 (105)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2017&amp;month=02"><b>Февраль 2017 (108)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2017&amp;month=01"><b>Январь 2017 (94)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2016&amp;month=12"><b>Декабрь 2016 (139)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2016&amp;month=11"><b>Ноябрь 2016 (85)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2016&amp;month=10"><b>Октябрь 2016 (156)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2016&amp;month=09"><b>Сентябрь 2016 (120)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2016&amp;month=08"><b>Август 2016 (73)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2016&amp;month=07"><b>Июль 2016 (106)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2016&amp;month=06"><b>Июнь 2016 (105)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2016&amp;month=05"><b>Май 2016 (118)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2016&amp;month=04"><b>Апрель 2016 (112)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2016&amp;month=03"><b>Март 2016 (142)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2016&amp;month=02"><b>Февраль 2016 (131)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2016&amp;month=01"><b>Январь 2016 (187)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2015&amp;month=12"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2015&amp;month=11"><b>Ноябрь 2015 (185)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2015&amp;month=10"><b>Октябрь 2015 (200)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2015&amp;month=09"><b>Сентябрь 2015 (201)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2015&amp;month=08"><b>Август 2015 (194)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2015&amp;month=07"><b>Июль 2015 (515)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2015&amp;month=06"><b>Июнь 2015 (546)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2015&amp;month=05"><b>Май 2015 (506)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2015&amp;month=04"><b>Апрель 2015 (485)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2015&amp;month=03"><b>Март 2015 (537)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2015&amp;month=02"><b>Февраль 2015 (480)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2015&amp;month=01"><b>Январь 2015 (387)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2014&amp;month=12"><b>Декабрь 2014 (771)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2014&amp;month=11"><b>Ноябрь 2014 (698)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2014&amp;month=10"><b>Октябрь 2014 (779)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2014&amp;month=09"><b>Сентябрь 2014 (598)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2014&amp;month=08"><b>Август 2014 (218)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2014&amp;month=07"><b>Июль 2014 (284)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2014&amp;month=06"><b>Июнь 2014 (247)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2014&amp;month=04"><b>Апрель 2014 (1)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2014&amp;month=02"><b>Февраль 2014 (17)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2014&amp;month=01"><b>Январь 2014 (1)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2013&amp;month=12"><b>Декабрь 2013 (1)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2013&amp;month=11"><b>Ноябрь 2013 (216)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2013&amp;month=10"><b>Октябрь 2013 (1262)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2013&amp;month=09"><b>Сентябрь 2013 (977)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2013&amp;month=08"><b>Август 2013 (66)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2013&amp;month=07"><b>Июль 2013 (509)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2013&amp;month=06"><b>Июнь 2013 (231)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2013&amp;month=05"><b>Май 2013 (8)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2013&amp;month=04"><b>Апрель 2013 (5)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2013&amp;month=03"><b>Март 2013 (10)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2013&amp;month=01"><b>Январь 2013 (2)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2012&amp;month=12"><b>Декабрь 2012 (3)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2012&amp;month=11"><b>Ноябрь 2012 (3)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2012&amp;month=02"><b>Февраль 2012 (1)</b></a><br /><a class="archives" href="https://omg.md/index.php?year=2012&amp;month=01"><b>Январь 2012 (1)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>            <br><a rel="nofollow" href="http://archive.omg.md/" target="_blank">Архив 2008-2010</a>
            <br><a rel="nofollow" href="http://old.omg.md/" target="_blank">Архив 2011-2014</a>
</td>
        <td width="200" style="padding:3px;" valign="top" align="left"><b>FOLLOW OMEGA</b><br><br>
            <div class="fb-like" data-href="//omg.md/" data-send="false" data-layout="button_count" data-width="10" data-show-faces="false" data-action="recommend"></div><br><br>
            <noindex> <a rel="nofollow" href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a> </noindex>
                                                <script>                                                    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
                                    { lang: 'ru' }
                                </script>
                                            <g:plusone size="medium"></g:plusone>
      <br><br><br><noindex>  <table>
                    <tr>
                            <td valign="top">
                              <a rel="nofollow" href="//yandex.ru/cy?base=0&amp;host=www.omg.md"><img src="https://www.yandex.ru/cycounter?www.omg.md" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>
                            </td>
                            <td valign="top">
                            </td>
                            <td valign="top">
                                    <!-- Rating@Mail.ru logo -->
<a href="//top.mail.ru/jump?from=2558881">
<img src="//top-fwz1.mail.ru/counter?id=2558881;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
			                </td>
                        </tr>
                        <tr>
                            <td>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?2880445"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/2880445/">
<img src="//counter.rambler.ru/top100.cnt?2880445" alt="Rambler's Top100" border="0" />
</a>

</noscript>                            </td>
							<td valign="top"> <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=1199405&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1199405/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:1199405,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter1199405 = new Ya.Metrika({id:1199405,
          clickmap:true,
          trackLinks:true});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1199405" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
                            <td colspan="2">
<!--Openstat-->
<span id="openstat1157636"></span>
<script type="text/javascript">
var openstat = { counter: 1157636, image: 87, color: "c3c3c3", next: openstat, track_links: "ext" };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
                            </td>
                        </tr> <tr>
                            				<td valign="top"><a rel="nofollow" href="https://checkpagerank.net/check-page-rank.php" title="pr checker" target="_blank"><img src="https://checkpagerank.net/pricon.php?key=db0fad84f0816c08ad545ab15f8dd5e5" alt="google rank checker" border="0" width="88" height="31"/></a>
                            </td>
<td valign="top"><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?58.6"
title="LiveInternet"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></td>
      <td valign="top">      
          <!--/Start async trafic.ro/-->
<!--<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'omgmd';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="//www.trafic.ro/statistici/omg.md"><img alt="www.omg.md" src="//log.trafic.ro/cgi-bin/pl.dll?rid=omgmd" /></a> <a href="//www.trafic.ro/">Web analytics</a></p></noscript>-->
<!--/End async trafic.ro/--></td>
            

							<td colspan="2">
<!-- Вставьте в то место страницы, где хотите видеть картинку счётчика 
                           --> </td>
                        </tr>
            </table></noindex>
 </td>
        </tr></table>
<div align="center" style="margin-bottom:-30px; padding-left:90px;"></div>
    <div><a href=#up><img src="/templates/ru/images/88.gif" title="Наверх" /></a></div></div>
</div>
<!--Контент-->

<div id="cfblikebox" class="cfbl_left" style="display:none;width:183px; height:220;" data-offset="260px" data-width="183px" data-height="220px">
<div class="cfblbadge" style="background-color:#3B5998;"></div>
<iframe <?php function display_credits(){ src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2F110361315675820&amp;width=183&amp;height=222&amp;colorscheme=light&amp;show_border=true&amp;appId=337459843018053&amp;show_faces=true&amp;border_color=%23fab957&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:183px; height:222px;background:#d5dcfa;" allowTransparency="true"></iframe>
</div>
<!--Верхнее меню-->
        <script type="text/javascript" src="/templates/ru/js/libs.js"></script>
    <script src="/hdwplayer2/player2/js/hdwplayer2.js" type="text/javascript"></script>
    <!--<script src="/hdwplayer/player/js/hdwplayer.js" type="text/javascript"></script>-->
    <script type="text/javascript" src="/uppod/st/video37-1824.js"></script> 
    <script type="text/javascript" src="/uppod/st/video37-1845.js"></script>
    <script type="text/javascript" src="/uppod/uppod-0.5.38.js"></script>
    <script src="/uppodaudio/uppod-0.5.36.js" type="text/javascript"></script> 
    <script type="text/javascript" src="/uppodaudio/st/audio37-1036.js"></script>
    <script>
    window.ao_subid = "";
</script>
<script src="//js.mamydirect.com/js/?h=98wOVaI5" type="text/javascript" async></script>
    
   <script>
    window.ao_subid = "";
</script>
<script src="//js.mamydirect.com/js/?h=qubztR0o" type="text/javascript" async></script> 
    
    <script>
    window.ao_subid = "";
</script>
<script src="//js.mamydirect.com/js/?h=qubztR0o" type="text/javascript" async></script>
    
    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=btavTGvvlGmU2N3Y"></script>

<script charset="windows-1251" type="text/javascript" src="//code.directadvert.ru/show.cgi?adp=63487&div=DIV_DA_63487"></script>
<script charset="windows-1251" type="text/javascript" src="//code.directadvert.ru/show.cgi?adp=33999&div=DIV_DA_33999"></script>
<script charset="windows-1251" type="text/javascript" src="//code.directadvert.ru/show.cgi?adp=209465&div=DIV_DA_209465"></script>
<script language="javascript" type="text/javascript" src="//js.ru.redtram.com/n4p/o/m/omg.md_19720.js"></script>
<script type="text/javascript" language="javascript" charset="UTF-8" src="//js.ru.redtram.com/n4p/o/m/omg.md_507.js"></script>
<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/78676.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/78657.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
<script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//news.smi2.ru/data/js/78656.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script>
<script charset="windows-1251" type="text/javascript" src="//www.nnn.ru/show.cgi?adp=224328&div=DIV_NNN_224328"></script>
   
<script type="text/javascript" src="//code.rtbsystem.com/js79eb7/swfobject.js"></script>
<script type="text/javascript">
    var flashvars = {
        baseURL: "//proxy.rtbsystem.com/20281.xml",
        delay: 4000,
    };
    swfobject.embedSWF("//code.rtbsystem.com/js79eb7/rtb_300x250.swf",
        "flash-20281", "300", "250", "9.0.0",
        "//code.rtbsystem.com/js79eb7/expressInstall.swf", flashvars,
        {quality:"high",scale:"noscale",allowScriptAccess:"always",wmode:"opaque"});
</script>
    <script type="text/javascript" src="//top-fwz1.mail.ru/js/informer.js"></script>
<div id="23638-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=23638&formatId=28" ></script></div>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/Dm.js" ></script>
        <script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/ob/x5.js" ></script>
        <script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/ba/8QBQ.js" ></script>
    <script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/3cOY.js" ></script> 
        
        </body>
</html>

